Pierre VIN6169

Blogs des restaurations, présentation des nouveaux

Re: Pierre VIN6169

Messagepar Stainless » Sam 20 Jan 2024 à 16:47

oui, regarder d'abord la vanne pneumatique située derriere le moteur, pres de la cloison. verifier qu'elle pivote librement, puis que le petit tuyau a depression est bien relié.
observer le fonctionnement en jouant sur le mode-switch. quand on est sur qu'elle s'ouvre et que l'eau circule vers l'habitacle et qu'il n' y a toujours pas de chauffage ; il faut chercher du coté des volets du bloc clim. ( d'abord verifier que toutes les conduites a depression qui actionnent les volets sont bien reliées au mode-switch
Avatar de l’utilisateur
Stainless
Bureau SW
Bureau SW
 
Messages: 22770
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Pierre VIN6169

Messagepar Pierreuh » Sam 27 Jan 2024 à 15:49

Je viens de regarder à l’instant, on parle bien de cette vanne ? Si j’ai bien compris quand j’appuie sur la « membrane » la vanne se ferme ?
En position de repos la vanne est ouverte et je sent bien le LR chaud qui passe de chaque côté de cette vanne.

La conduite de dépression est la petite durite qui va sur la gauche du compartiment moteur (que j’ai devant mois doigts ?)

Le switch mode tu parle bien des commandes de chauffages ?
Fichiers joints
IMG_7500.jpeg
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar Stainless » Sam 27 Jan 2024 à 16:39

reponse oui à toutes les questions :wink:
Avatar de l’utilisateur
Stainless
Bureau SW
Bureau SW
 
Messages: 22770
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Pierre VIN6169

Messagepar Pierreuh » Sam 02 Mar 2024 à 09:54

J’ai déposer une partie de la console (enfin !) pour accéder au bloc chauffage, j’ai tout testé et tout fonctionne correctement au niveau pneumatique, volets,…

Après avoir fait chauffer le moteur j’ai remarqué que le radiateur de chauffage ne chauffais pas (en passant ma main à travers les volets.) et j’ai pourtant bien la vanne pneumatique qui fonctionne dans le compartiment moteur et semble bien envoyer du chaud.

Du coup je me dit que j’ai certainement le radiateur de chauffage qui est « bouché » ?
Ou il y aurai une autre pièce entre le radiateur et la vanne moteur qui pourrai faire le bazar en dehors des conduites ?
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar maxdubbe » Dim 03 Mar 2024 à 15:04

Il faut regarder les durites rigides coté passager au niveau de la roue proche de la bouteille de clim (il y en a deux).
J'ai déjà vu sur plusieurs Delo des accumulations de dépôt qui bouche les conduites.

Perso je ne pense pas que cela vienne du radiateur de chauffage.

 Max  Vin#17111         Secrétaire SW 2018/2023 

Avatar de l’utilisateur
maxdubbe
Membre SW
Membre SW
 
Messages: 2255
Inscription: Ven 09 Jan 2015 à 11:05
Localisation: Yvelines

Re: Pierre VIN6169

Messagepar Kaaes » Dim 03 Mar 2024 à 20:27

Je confirme énormément de dépôts à cet endroit en général, mais aussi côté moteur.
ça marche au super ?
Avatar de l’utilisateur
Kaaes
Membre SW
Membre SW
 
Messages: 805
Inscription: Sam 21 Mai 2011 à 13:35
Localisation: Osny (95)

Re: Pierre VIN6169

Messagepar Pierreuh » Dim 03 Mar 2024 à 21:31

C’est donc ça cette fameuse bonbonne !
J’ai « retracer » visuellement ce qui me semblait être le circuit de chauffage et je suis tomber nez à nez avec la bonbonne.

J’ai d’ailleurs cru voir un suintement sur un raccord de ces durites, je vais m’attarder sur ça merci !
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar Pierreuh » Mar 26 Mar 2024 à 19:14

Je viens au nouvelles, j’ai vidanger le circuit de LR et Ibai démonté et inspecté ces falaise durites de chauffage, la bonne nouvelle c’est que c’est bien ça la panne … la mauvaise c’est que c’est complètement crystaliser …

J’ai donc essayer de déboucher avec un tourne vis mais ça ne m’aidera pas vraiment je pense, il y aurai un produit miracle qui casserai tout ça ? (Vinaigre,…?)

Par ailleur en faisant chauffer le circuit j’ai pu remarqué que les ventilo ne se déclenchent plus et la voiture s’est mise à chauffer (j’ai couper au début de la zone rouge a 200degres F)
Ma pompe à eau semble pourtant bien fonctionner (je voiyais le vase buller et les durite du moteur chauffaient)

J’ai aussi le moteur qui cafouille quand je met la ventilation mais chaque chose en son temps :ios_17:
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar maxdubbe » Mar 26 Mar 2024 à 19:28

Ton problème de déclenchement vient soit de ton thermostat qui reste fermé ou de la sonde de déclenchement qui ce trouve coté conducteur (OTTERSTAT) au niveau du WUR et du compresseur de clim ou de l'air dans le circuit qui est HS.

Pour les durites de chauffage mise à part un débouchage mécanique. À mon avis, aucun produit ne sera efficace.

Si tes durites sont HS, tu ne pourras pas les remplacer par des modèles rigides comme d'origine sans lever la coque du châssis.
Ce qui implique un gros travail.

La seule solution est de passer avec des durites souples.

 Max  Vin#17111         Secrétaire SW 2018/2023 

Avatar de l’utilisateur
maxdubbe
Membre SW
Membre SW
 
Messages: 2255
Inscription: Ven 09 Jan 2015 à 11:05
Localisation: Yvelines

Re: Pierre VIN6169

Messagepar Stainless » Jeu 28 Mar 2024 à 17:03

assure toi aussi que ton circuit est bien purgé, car s'il y a de l'air dans la pompe, celle ci cavite et tu n'as plus de circulation.
ensuite aide toi de ce petit tuto pour diagnostiquer une panne electrique ; documentation-archives techniques-dépannage ventilos
Avatar de l’utilisateur
Stainless
Bureau SW
Bureau SW
 
Messages: 22770
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Pierre VIN6169

Messagepar Pierreuh » Sam 30 Mar 2024 à 12:24

Merci je vais voir ça, je fait en profité pour remplacer l'otterstat et mettre le nouveau model.
J'ai commandé un produit "détartrant" pour LR je vais voir ce que ça donne, j'ai réussi a en retirer une parti avec un fil de fer. sinon bah... conduite souple :ios_08:

J'ai voulu passé une commande Deloreango mais la réduction de 5% du club ne veux pas fonctionné, c'est encore d'actualité cette réduction ?
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar evie » Sam 30 Mar 2024 à 12:53

Pierreuh a écrit:Merci je vais voir ça, je fait en profité pour remplacer l'otterstat et mettre le nouveau model.
J'ai commandé un produit "détartrant" pour LR je vais voir ce que ça donne, j'ai réussi a en retirer une parti avec un fil de fer. sinon bah... conduite souple :ios_08:

J'ai voulu passé une commande Deloreango mais la réduction de 5% du club ne veux pas fonctionné, c'est encore d'actualité cette réduction ?


Bonjour Pierre
Oui bien sûr, c'est d'actualité,
tu as bien lu les conditions, elles sont bien toutes remplies ?
Si telle est le cas tiens moi informé.

Bureau SW 2024-2025 - Président

Avatar de l’utilisateur
evie
Bureau SW
Bureau SW
 
Messages: 431
Inscription: Lun 28 Oct 2019 à 07:32

Re: Pierre VIN6169

Messagepar Pierreuh » Sam 13 Avr 2024 à 15:12

Effectivement je n’avais pas vu le minimum de 500€ ..

Petite mise à jour, j’ai réussi à nettoyer le système, le chauffage semble fonctionner, j’ai pu remonter l’habitacle.

J’en ai profiter par ce beau temps pour lui faire une petite douche, et BAM … nouveau problème … mes veilleuse et tableau de bord s’allument comme par magie tout seul..

J’ai donc virer un à un les fusible et le problème viens du numéro 17 (cigar lighter & clock), en le retirant ça désactive le relais 30 (ac panel ilumination)
Je pense que le problème doit être situer derrière le panneau de clim mais j’avoue ne pas vraiment savoir quoi regarder et j’ai du mal à faire un lien entre le fusible, le relais et mes lampes :ios_42:

Une idée ?
Pierreuh
Membre SW
Membre SW
 
Messages: 26
Inscription: Mer 09 Aoû 2023 à 10:03

Re: Pierre VIN6169

Messagepar Kilroy » Sam 13 Avr 2024 à 17:02

Pierreuh a écrit:Effectivement je n’avais pas vu le minimum de 500€ ..

Petite mise à jour, j’ai réussi à nettoyer le système, le chauffage semble fonctionner, j’ai pu remonter l’habitacle.

J’en ai profiter par ce beau temps pour lui faire une petite douche, et BAM … nouveau problème … mes veilleuse et tableau de bord s’allument comme par magie tout seul..

J’ai donc virer un à un les fusible et le problème viens du numéro 17 (cigar lighter & clock), en le retirant ça désactive le relais 30 (ac panel ilumination)
Je pense que le problème doit être situer derrière le panneau de clim mais j’avoue ne pas vraiment savoir quoi regarder et j’ai du mal à faire un lien entre le fusible, le relais et mes lampes :ios_42:

Une idée ?


C'est tellement la guerre derrière ce tableau de clim ... Si je dis pas de bêtise le cigar/clock influe aussi sur l'alimentation du poste. A mon avis un truc a du bouger derrière le AC panel.
Ou alors la flotte te fait un faux contact quelque part ! J'ai eu le même soucis poste lavage avec l'alimentation de la pompe à essence qui avait prit une goute ...

L'électricité sur cette bagnole c'est l'enfer sur terre !
Kilroy
Membre SW
Membre SW
 
Messages: 346
Inscription: Dim 19 Déc 2021 à 21:22

Re: Pierre VIN6169

Messagepar evie » Dim 14 Avr 2024 à 08:27

Vérifie le branchement à l’arrière de ton switch headlight. C’est lui qui allume le tdb et les veilleuses

Bureau SW 2024-2025 - Président

Avatar de l’utilisateur
evie
Bureau SW
Bureau SW
 
Messages: 431
Inscription: Lun 28 Oct 2019 à 07:32

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités