Zibal VIN2031

Blogs des restaurations, présentation des nouveaux

Re: Zibal VIN2031

Messagepar zibal » Ven 02 Avr 2021 à 15:37

MarvinBerry27 a écrit:Bienvenu à toi !

N’hésite pas nous poster des photos de ta voiture :)


Bonjour.

Merci à tous pour votre accueil.

J'ai enfin réussi à démonter le pare-chocs avant. Ce fut un peu compliqué car des boulons non d'origines étaient présents.....
Je m'attaque à la restauration des phares avant maintenant.... et j'envois le pare-chocs à la peinture :-)

Voici des photos de la voiture (avant le démontage) :-)
Fichiers joints
IMG_3883.JPG
IMG_3878.JPG
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar nikelman » Sam 03 Avr 2021 à 22:40

Resalut et bienvenu chez les fous :wink:
Tu verras, tu ne regrettera pas de t'être inscrit a l'amicale. :wink:
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1135
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Re: Zibal VIN2031

Messagepar zibal » Dim 04 Avr 2021 à 19:13

Bonjour à tous,

J'ai quelque chose de bizarre sur la voiture...

Lorsque j'actionne les warning, tout fonctionne bien. Cependant, lorsque j'allume les phares, les feux oranges de l'avant et du côté gauche ne s'allume plus.
Le feu arrière gauche ne fonctionne pas non plus lorsque j'allume les phares. Mais le reste marche sans problème.

Y-a-t-il un rapport entre les 2? Est-ce le même fusible/relais/... qui poserait le problème?

Merci d'avance :-)
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar Stainless » Dim 04 Avr 2021 à 19:25

il y a un conflit entre le circuit de veilleuse et celui des clignos, probablement une inversion ou des fils qui se touchent au niveau du faisceau des clignos avant. declipse la calandre et check les connections qui vont aux clignos. tu debranches, tu allumes tes veilleuses + les warning, puis tu rebranches les circuits un par un jusqu'a ce que ca deconne
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22265
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Zibal VIN2031

Messagepar zibal » Dim 04 Avr 2021 à 20:30

Maintenant que tu parles de fils.... Un mec m'a tiré des fils pour ajouter un anti brouillard et un bouton.... à mon avis cela vient de là. Il a du mélanger un truc avec ses branchements....
Fichiers joints
IMG_7955.JPG
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar Stainless » Dim 04 Avr 2021 à 20:42

possible, les rajouts peuvent créer des conflits.
je me rappelle avoir eu ce probleme , ça venait de contacts pourris sous l'ampoule du cligno ( lamelles tordues et rouillées), ça faisait des pontages entre les 2 circuits
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22265
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Zibal VIN2031

Messagepar zibal » Dim 04 Avr 2021 à 22:27

Ok. Merci pour tes conseils.
Je vais examiner tout cela de prêt.
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar zibal » Mer 07 Avr 2021 à 12:36

Bonjour à tous.

Petite question du jour. Qu'utiliseriez-vous pour repeindre les pare-chocs en mousse présents sous ceux en plastique?

Merci :-)

Bonne journée


PS: J'ai bien reçu le courrier de bienvenue de l'amicale :-)
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar Stainless » Mer 07 Avr 2021 à 13:22

ben... de la peinture :lol: d'origine ils sont juste entourés de gros ruban adhesif.
vu que la mousse s'est transformée en meringue avec la consistance qui va avec, pas sur qu'ils soient encore capables d'absorber le moindre choc. mais ça, c'est l'aspect pratique. s'il est question d'esthetique, un coup de bombe noire
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22265
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Zibal VIN2031

Messagepar zibal » Mer 07 Avr 2021 à 14:00

Oui, je sais, de la peinture..... lol
Mais la mousse absorbe très fort la peinture (surtout à la bombe).
C'est pour cela que je voulais savoir si quelqu'un avait déjà utilisé un produit spécial qui n'est pas autant obsorbé...
C'est juste pour que ca fasse moi crasseux... :-)

A la base c'est du ruban adhesif la crasse qui s'effrite maintenant? ah bhen bravo!
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar Stainless » Mer 07 Avr 2021 à 16:26

oui, d'origine c'est juste saucissonné dans du gros ruban
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22265
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Zibal VIN2031

Messagepar zibal » Sam 10 Avr 2021 à 16:42

Bonjour à tous.

Le pare-chocs avant ayant été démonté avec une certaine difficulté vu la modification des attaches par l'ancien propriétaire, j'ai démonté les phares avant afin de les remplacer par des nouveaux version européenne.

En attendant l'arrivée de ma commande faite chez Ed, j'ai remplacé les fiches de connexions des phares arrières, de l'éclairage de plaque et des H4 (tout en inversant les fils comme indiqué dans le "how to").
J'ai également remplacé le bouton de phares dans l'habitacle qui déconnait.

Voici les 2 problèmes actuels que je rencontre:

- les phares déconnent. Ils déconnaient déjà avant que je ne démonte quoi que ce soit.... J'en avait déjà parlé un peu plus haut et je dois encore faire les tests recommandés par Stainless (tout débrancher et essayer en ajoutant un après l'autre chaque connexion). Donc, je reviendrai là dessus plus tard.... lol

- la voiture ne démarre plus! Depuis que je l'ai, j'ai toujours démarré le moteur tous les jours. Je n'ai jamais eu aucun problème. Mais suite à mon châssis qui devait être réparé, la voiture a été immobilisée sur un pont durant 4 mois, sans aucun démarrage. Quand il a fallu ramener la voiture chez moi, elle ne démarrait plus. Le garagiste a du brancher un fils entre 2 endroits dans l'habitacle pour qu'elle démarre enfin. Je ne sais plus du tout où et il m'avait dit que la pompe d'allumage, ou je ne sais pas quoi, devait être resté bloquée. Je n'ai pas fait plus attention que cela vu qu'elle redémarrait sans problème.
Depuis, j'ai remplacé la batterie par une européenne et je démarrais la voiture toujours tous les jours au 1/4 de tour. Mais je viens de la laisser 1 semaine dans le garage et aujourd'hui elle ne démarre plus. Lorsque je mets le contact, je n'entends plus un bruit que j'entendais avant (désolé, je n'y connais rien), et plus aucun démarrage.

Quelqu'un a une idée?

Merci à tous.
Fichiers joints
IMG_7951.JPG
IMG_7906.JPG
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

Re: Zibal VIN2031

Messagepar MarvinBerry27 » Sam 10 Avr 2021 à 19:15

la pompe a essence est surement grippée ou le relais RPM en fin de vie.

Dimitri

VIN#2738 et VIN#2581

Bureau SW

Rédacteur en Chef Magazine Stainless Wings News 

Avatar de l’utilisateur
MarvinBerry27
STAFF SW
STAFF SW
 
Messages: 2755
Inscription: Dim 28 Oct 2012 à 11:59
Localisation: france (eure)

Re: Zibal VIN2031

Messagepar Stainless » Sam 10 Avr 2021 à 19:38

je parie que la sécurité a ete percutée ( inertia-switch situé au dessus du pedalier et qui condamne la pompe a essence) :lol: ou que ses cosses ont merdiques
s'il est OK, effectivement, shunter le relais RPM , voir tutoriels, pour determiner si le relais RPM est farceur
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22265
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Zibal VIN2031

Messagepar zibal » Sam 10 Avr 2021 à 23:00

Merci pour vos réponses.

Je viens de vérifier et la sécurité est ok. Le truc n'est pas sorti. Donc ce n'est pas ca.

C'est donc le relais ou la pompe....

Je crois que je vais demander de l'aide car j'ai vraiment du mal avec les thermes techniques utilisés (shunter, etc..)
zibal
Membre SW
Membre SW
 
Messages: 68
Inscription: Mar 30 Mar 2021 à 20:16
Localisation: Liège (Belgique)

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités