Éric de région parisienne

Blogs des restaurations, présentation des nouveaux

Re: Éric de région parisienne

Messagepar djamel » Sam 11 Avr 2020 à 11:28

nickel :wink:

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: Éric de région parisienne

Messagepar evie » Dim 24 Mai 2020 à 09:55

bonjour à tous, suite à une petite sortie de 140km le week end dernier, je me suis rendu compte que lorsque ma D est bien chaude le ralenti est à environ 1500 tours, à froid pas de problème et pas de problème de démarrage à chaud comme à froid, uniquement ce problème de ralenti à chaud.
avez vous une piste que je pourrais exploité s'il vous plaît ?
pour info j'ai lubrifié la sortie du câble accélérateur au niveau de la poulie avec le gros ressort et lubrifié le bras de liaison des papillons ( enfin je crois que c'est celui là).
en vous remerciant par avance :D
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar Stainless » Dim 24 Mai 2020 à 10:14

pour commencer, verifier que les 3 vis en bronze sur le corps des papillons, sont toutes bien fermées.
Verifier que le solenoid coupe bien l'avance sur la capsule à depression , au ralenti et à chaud.
ensuite, controler les reglages de tringlerie :arrow: https://www.stainlesswings.fr/forum/vie ... php?t=1909
puis controler les reglages de ralenti :arrow: https://www.stainlesswings.fr/forum/vie ... =36&t=5921
si ça persiste, proceder au controle des pressions du WUR , puis controle et reglage de la richesse
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Éric de région parisienne

Messagepar evie » Dim 24 Mai 2020 à 10:56

"Verifier que le solenoid coupe bien l'avance sur la capsule à depression , au ralenti et à chaud."
merci pour les infos stainless, mais ça se trouve ou ça ?
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar Stainless » Dim 24 Mai 2020 à 12:17

tout est décrit dans le howto "controles et reglages" :arrow: https://www.stainlesswings.fr/forum/viewtopic.php?t=711
il est impératif que ce dispositif fonctionne pour couper la depression vers l'allumeur au ralenti, sous peine de ralenti accéléré. voir le tuto pour verifier le routage correct des durits, puis controler l'etat des contacts électriques, puis verifier qu'au ralenti, le microswitch est bien actionné et que le solenoid aussi ( il fait un clac sonore )
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Éric de région parisienne

Messagepar Stainless » Dim 24 Mai 2020 à 12:18

ps. il serait aussi judicieux de controler l'avance initiale une fois ceci effectué
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Éric de région parisienne

Messagepar evie » Dim 24 Mai 2020 à 21:47

merci pour l'eguillage, je vais essayer de regarder tout ça
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar evie » Lun 25 Mai 2020 à 19:02

j'ai aussi remarqué un autre problème, depuis que j'ai changé mes amortisseurs et mis des ressorts courts à l'avant, j'ai un bruit de "glong glong" au niveau de l'amortisseur droit lorsque je braque les roues et la hauteur de caisse et plus basse à droite que à gauche.
je pense que la hauteur normal est à gauche.
je vous mets des photos pour vous montrer la différence.

ce sont des amortisseurs neuf et ressorts neuf commandé chez del.go. ce sont les modèles vendus par ED.
pensez vous qu'il peut y avoir un défaut ?
est ce que quelqu'un à déjà eu ce phénomène?
Fichiers joints
IMG_20200525_184821.jpg
IMG_20200525_184806.jpg
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar Stainless » Lun 25 Mai 2020 à 19:14

oui, c'est trés probablement le ressort qui frotte sur le chassis. celà fait ce bruit caracteristique.tu peux toujours essayer de decomprimer le ressort et le tourner d'un quart de tour... mais c'est difficile à éliminer. la bonne nouvelle... c'est qu'à l'endroit ou ça frotte.... ça finit par se roder :mrgreen:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Éric de région parisienne

Messagepar evie » Lun 25 Mai 2020 à 19:22

du coup tu penses que c'est dû à ça aussi que la hauteur de caisse et plus basse d'un côté que de l'autre?
est ce que je peux rouler comme ça ou c'est dangereux ?
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar Stainless » Lun 25 Mai 2020 à 19:48

possible, tu as probablement une ou deux spires de bridées en débattement. si le déséquilibre est trop important, c'est pas trés safe...
les ressorts aftermarket sont un chouia plus larges a cause de leur revetement anticorrosion. celà ajouté aux tolerances de fabrication aleatoires du chassis+ l'epaisseur de l'epoxy, et ça frotte legerement.
tu peux tenter de tourner le ressort pour trouver une position dans laquelle, ceintré et sous contrainte, il ne touchera pas. c'est un travail de patience mais sans garantie de résultat. sinon, tu démontes, tu ponces l'epoxy où ça touche, et tu repeins.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Éric de région parisienne

Messagepar evie » Lun 25 Mai 2020 à 20:19

super, merci pour les infos stainless, t'es au top.
je pense que je vais démonter, poncer et repeindre, je te dirai
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar evie » Dim 21 Juin 2020 à 17:18

un beau cadeau de fête des pères aujourd'hui, je suis trop content.
merci à mes enfants.
Fichiers joints
IMG_20200621_115904.jpg
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

Re: Éric de région parisienne

Messagepar cooldrick » Lun 22 Juin 2020 à 13:50

Très jolie cadeau, tu as évité le collier de nouilles :mrgreen:

Oh Doc revenir ici c'est comme si c'était hier....mais c'est hier !!!! on a du mal a s'y faire hein ?

cooldrick
 
Messages: 2426
Inscription: Mer 11 Mai 2011 à 21:21
Localisation: se ballade entre 1985, 1955,1885...

Re: Éric de région parisienne

Messagepar evie » Mer 19 Aoû 2020 à 21:34

bonjour a tous, je n'arrive toujours pas a régler mon ralenti,
maintenant c'est tout le temps, à chaud je démarre elle reste a environ 1000tr/min pendant 10s et ensuite affiche 2000tr/min
j'ai contrôle la tringlerie RAS,
je ne sais pas trop comment vérifier ma capsule a dépression a chaud j'ai débranché les tuyaux et lorsque j'ai débranché le tuyau coté avant de la voiture le ralenti à augmenté encore plus et ça aspirait au niveau du tuyau
j'avais un doute sur la prise de ma vanne de ralenti car lorsque je bougeais la prise du corps de la vanne le ralenti revenais a 750tr/min donc j'en ai commandé une chez Dego elle est physiquement différente mais bon ça n'a rein changé
j'ai essayé le réglage des vis de ralenti comme dans le how to mais même au mini j'ai 2000tr.
j'ai verifié toutes les tuyauteries d'air RAS.
est il possible de verifier le relais lambda ?
l'ECU, une sonde de température ou thermo vaccum switch ne pourrais pas être la cause ?
j'en perd mon latin.
est ce que le réglage de richesse peu jouer sur le ralenti ?
merci d'avance pour votre aide
Avatar de l’utilisateur
evie
Membre SW
Membre SW
 
Messages: 125
Inscription: Lun 28 Oct 2019 à 08:32

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités