Quentin #5435

Blogs des restaurations, présentation des nouveaux

Re: Quentin #5435

Messagepar quentin88 » Jeu 08 Avr 2021 à 19:39

Stainless a écrit:ps, pour en revenir aux masses, il y en a 2 à ne pas negliger et qui pourraient bien arranger ton probleme :
1- la masse moteur d'origine est pourrie, ne pas hesiter a rajouter au moins une tresse entre le haut moteur et le chassis. sinon, pas d'allumage correct
2- prendre le temps d'ajouter un cable entre les ECU et le chassis, ça ameliore grandement le fonctionnement des calculateurs. voir tutoriel
si ça persite, j'investirais qques dizaines d'eurso dans un ECU HEI moderne et puissant


Merci pour ton aide , OK je vais faire ça . J'en ai vérifié un maximum je suis toujours à 0.00 ohms peut importe l'endroit , si l'ecu de ralenti ou le moteur de ralenti etaient en cause , quels seraient les effets ?
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 19:44

ralenti haut ou fluctuant, mais pas des ratés
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Quentin #5435

Messagepar quentin88 » Jeu 08 Avr 2021 à 20:05

Il est donc possible que ces ratés d'allumage , engendrent les fluctuations de la vanne de candence et de la sonde lambda ?
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 20:42

oui bien sur ! a chaque raté tu envoies de l'essence non brulee vers la sonde lambda
laisse la sonde debranchee tant que tu n'as pas resolu ces rates
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Quentin #5435

Messagepar quentin88 » Jeu 15 Avr 2021 à 20:16

Bonjour , petit retour sur 5435 après ses 150 premiers Miles :)

Ça tourne beaucoup , mieux , j'ai re-controlé la résistance et le sertissage de chaque masse , les soudures du relais rpm , rajouté les masses chassis / moteur / ecu .

En fonctionnement RAS , le moteur est coupleux, linéaire et pousse sur toute la plage de puissance. Aucun accoup , du bonheur.

Au ralenti c'est pas encore top : A froid , le ralenti est stable , rond , 750 trs/min sans accoup , mais au bout de quelques minutes de chauffe , il est toujours stable mais on sent toujours ces petites secousses , contrairement à l'autre fois , je ne pense pas que ce soit des ratés d'allumage car à la moindre sollicitation de l'accélérateur, le moteur répond directement sur ses 6 cylindres , contrairement à l'autre fois ou j'entendais bien qu'il.manquat parfois des cylindres .

Sachant que tout est d'origine aux niveau des ECu et de l'allumage , peut être que ces petites secousses sont normales ?

Par contre j'ai quand même une bizarrerie électrique : mon voltmètre de tableau de bord, ainsi que le + de différents accessoires de la voiture indiquent toujours environ 1v de moins que la batterie , que ce soit en fonctionnement : 14, 2 v à la batterie, 13 , 5 au voltmètre du tableau de bord ou au cul d'une ampoule ou à l'arrêt : 12,5 v à la batterie et 11,6 sur le + du relais rpm . Pour faire différent test j'ai relié un cable entre le plus de la batterie et le + derrière la cloison pare feu , idem pour la masse . Mais cela ne change rien . C'est comme si la tension disparaissait dans le circuit :)...

Merci
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 15 Avr 2021 à 22:13

quentin88 a écrit:peut être que ces petites secousses sont normales ?

non.
controles les pressions ( alimentation + WUR à chaud et à froid). et investis dans un allumage digne de ce nom. le systeme d'origine est lamentable et ne fournira jamais un allumage optimal. d'autant plus qu'avec tes pertes de charge dans le faisceau, il y a fort a parier que ta bobine ne reçoit pas une tension correcte, d'ou les hesitations.
mesure la tension reçue par ta bobine moteur tournant, qu'on rigole.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités