Quentin #5435

Blogs des restaurations, présentation des nouveaux

Re: Quentin #5435

Messagepar Michael » Mar 21 Fév 2017 à 12:41

Bastien-fma a écrit:Joli modèle Quentin ! tu vas oser rouler avec ? ou tu comptes la mettre sous une belle cloche en verre ? :D

+1 car :shock: :shock: :shock:
de Suisse VIN 6059, nov. 81 BVM
Avatar de l’utilisateur
Michael
 
Messages: 498
Inscription: Ven 09 Déc 2016 à 12:25
Localisation: CH - Lausanne

Re: Quentin #5435

Messagepar Kherns » Mar 21 Fév 2017 à 17:55

Jolie la crémaillère à l'air d'avoir fait un tour chez PJ Grady.
Avatar de l’utilisateur
Kherns
 
Messages: 2342
Inscription: Lun 22 Avr 2013 à 14:49
Localisation: Bordeaux

Re: Quentin #5435

Messagepar sim254 » Mer 22 Fév 2017 à 01:05

Kherns a écrit:Jolie la crémaillère à l'air d'avoir fait un tour chez PJ Grady.


La pastille brillante je l'ai aussi sur la crémaillère, je pense que c'est plutôt d'origine :
IMG_20160619_184934.jpg

Simon et VIN 6485 Une question sur le site internet ou le forum ? Envoyez-moi un mail à contact@stainlesswings.fr

Avatar de l’utilisateur
sim254
Membre SW
Membre SW
 
Messages: 1417
Inscription: Dim 16 Mar 2008 à 00:51
Localisation: Nancy

Re: Quentin #5435

Messagepar Kherns » Mer 22 Fév 2017 à 11:14

hummm de loin tu vois pas si c'est le sticker de PJ qui est sur le même emplacement ou pas ! :lol:
Avatar de l’utilisateur
Kherns
 
Messages: 2342
Inscription: Lun 22 Avr 2013 à 14:49
Localisation: Bordeaux

Re: Quentin #5435

Messagepar MRFUSION » Mer 22 Fév 2017 à 12:01

Félicitations, elle a l'air tout simplement TOP, bravo et bon kiff!
VIN#1370
Black / Bvm
From South Carolina
Avatar de l’utilisateur
MRFUSION
 
Messages: 64
Inscription: Jeu 19 Jan 2017 à 21:13

Re: Quentin #5435

Messagepar Joedjd » Mer 04 Avr 2018 à 13:40

salut Quentin alors comment va cette auto depuis le temps ?

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3411
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Help ! Reglage K-jet

Messagepar quentin88 » Jeu 08 Avr 2021 à 17:22

Bonjour à tous ,

Je n'arrive pas à avoir un ralentit propre à 750 tours : le moteur fait comme des petits soubresaut, le DWELL oscille , comme le mano afr , de gauche a droite , du mini au maximum.

J'ai refait chaque étape du tutoriel sur le contrôle et réglage .

En diminuant la richesse c'est pire , en augmentant, c'est mieux , plus stable , mais à 1000 trs Min.

Par contre quand les ventilos s'enclenche ou que la climatisation est en marche , ça tourne bien .du fait de la charge sur le moteur je pense.

Kjet + wur + injecteurs + pompe à essence + accu neufs , allumage ok bougies neuves , fils neufs .

Sélanoid OK, dépressions ok pressions OK .

Je ne sais plus où chercher .

Auriez vous une idée ?

Merci

Quentin
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Help ! Reglage K-jet

Messagepar Bastien-fma » Jeu 08 Avr 2021 à 17:25

Pourquoi pas l'écu de ralenti défaillant ?

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2115
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Help ! Reglage K-jet

Messagepar Stainless » Jeu 08 Avr 2021 à 17:28

une masse est défaillante. commencer par celle qui est rattachée à l'arriere de la pipe d'admission. sans elle, la boucle lambda donne ce genre de symptome inreglable.
ne pas négliger un raté d'allumage mais ça, tu es le seul à pouvoir le dire à l'oreille.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Help ! Reglage K-jet

Messagepar quentin88 » Jeu 08 Avr 2021 à 18:04

Stainless a écrit:une masse est défaillante. commencer par celle qui est rattachée à l'arriere de la pipe d'admission. sans elle, la boucle lambda donne ce genre de symptome inreglable.
ne pas négliger un raté d'allumage mais ça, tu es le seul à pouvoir le dire à l'oreille.



Merci , je vais re contrôler les masses , cela pourrait aussi faire penser à un raté d'allumage car le moteur tremble un coup puis elle régule. Je n'ai pas l'oreille assez fine pour en être sur . En tout cas j'ai vérifié les bougies et elle sont sèches de la bonne couleur.
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Help ! Reglage K-jet

Messagepar quentin88 » Jeu 08 Avr 2021 à 18:04

Bastien-fma a écrit:Pourquoi pas l'écu de ralenti défaillant ?

Merci , comment pourrai-je le vérifier ?
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 18:10

voici ce que tu vas faire :
debranche la sonde lambda, et verifie que ton dwell affiche bien 50% de duty-cycle ( ou 45° sur l'echelle dwell). quand c'est bon, tu ajustes ta richesse au mano AFR. toujours sonde debranchée. tu roules un peu et tu observes ton ralenti. si les ratés persistent, c'est fort probablement un raté d'allumage.
si c'est stable, alors c'est un probleme dans la regulation lambda. dans ce cas on verifie les masses ( une a l'arriere de la pipe + un rajout de masse entre le bati des ECU et le chassis, voir tutoriel), puis on soupconne la sonde lambda, puis l'ECU lambda en dernier
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Quentin #5435

Messagepar quentin88 » Jeu 08 Avr 2021 à 18:48

OK, j'ai controlé les masse tout est OK, je ferai le rajout .

J'ai controlé l'alimentation et la masse du régulateur de ralenti , c'est OK, par contre j'ai remarqué que si je débranche un des deux connecteur en fonctionnement ( connecteur d'alimentation ) cela ne change rien au moteur , et quand je le rebranche il y a une petite montée de 1 sec et ça redevient comme avant .

J'ai débranché la lambda , je suis bien 45 degrés sur le dwellmetre , j'essaye de reglé ,mais j'entends bien que cela ne tourne pas rond . Pourtant en vue des bougies , tous les cylindres fonctionnent.

De quoi pourrait venir des ratés d'allumage ?

La voiture n'a pas encore pas roulé sur route , donc le moteur a toujours tourné à l'arrêt, je pourrai bientôt l'essayer , manque plus que les pneus . Le problème se reglera peut être tout seul :)
quentin88
Membre SW
Membre SW
 
Messages: 454
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 18:55

bon, si tu as toujours des ratés alors que la boucle lambda est verrouillée, ce n'est pas elle qui est en cause. ni la regulation de ralenti.
un raté d'allumage, peut venir de plein de choses ; une bougie defectueuse, un cable defectueux ou mal clipsé sur la bougie ou le delco, un pontage ( cross-fire) entre deux fils de bougie qui se touchent ou touchent la masse, une soupape qui ferme mal.
et bien sur : un ECU malade. j'avais c genre de symptome qui m'a fait tourner en rond longtemps, jusqu'a ce que je decide de crééer le module HEI. plus de soucis dus à la vieille electronique.
je ne peux que te recommander d'ameliorer ton circuit HT
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 19:23

ps, pour en revenir aux masses, il y en a 2 à ne pas negliger et qui pourraient bien arranger ton probleme :
1- la masse moteur d'origine est pourrie, ne pas hesiter a rajouter au moins une tresse entre le haut moteur et le chassis. sinon, pas d'allumage correct
2- prendre le temps d'ajouter un cable entre les ECU et le chassis, ça ameliore grandement le fonctionnement des calculateurs. voir tutoriel
si ça persite, j'investirais qques dizaines d'eurso dans un ECU HEI moderne et puissant
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22236
Inscription: Jeu 07 Avr 2005 à 14:54

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités