Bastien - Vin 10336

Blogs des restaurations, présentation des nouveaux

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 18 Mai 2021 à 08:16

alors avant de toucher quoi que ce soit, je te suggère d'essayer un autre ECU. si personne autour de toi n'en a, je dois en avoir un qui traine. il y a aussi celui du kit diag,
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22296
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mar 18 Mai 2021 à 09:03

Je peux prendre celui de l'autre Delo pour tester. :wink:

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2138
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 18 Mai 2021 à 11:09

commence par ça, si je remonte dans ta presentation, il est possible que l'electronique aie souffert d'un pic de tension
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22296
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mar 18 Mai 2021 à 12:19

Exactement !
Un pic de tension quand j'avais enlevé et remis la cosse pendant que la voiture était moteur tournant.
Çà à bien fonctionné pendant un moment, avec tout de même quelques ratés; mais là ça ne veux plus du tout...
Test ce week-end !

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2138
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mar 15 Juin 2021 à 09:16

Bon, après test avec un autre ECU de ralenti fonctionnel ( vu qu'il est monté sur 1662 et qu'il n'y à aucun problème )
Toujours le même problèmes. gros trous et coupures d'allumage à partir de 3 000 tours.
Donc ECU pas en cause. Le ballast sort bien les 9v.
Quelque chose dans l'allumeur pourrait merder ? ( Niveau rupteur peut-être ? )
J'ai cherché sur le forum quelle tension je devais avoir sur les cosses de la bobine, mais je n'ai pas trouvé.

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2138
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Bastien - Vin 10336

Messagepar Danny » Mar 15 Juin 2021 à 11:23

T'as pas trouvé dans les how too?

Vice-président 2020-2021

Avatar de l’utilisateur
Danny
 
Messages: 498
Inscription: Ven 26 Jan 2018 à 23:52
Localisation: Bordeaux

Re: Bastien - Vin 10336

Messagepar djamel » Mar 15 Juin 2021 à 11:28

Vérifie les bougies

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1558
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: Bastien - Vin 10336

Messagepar maxbordeaux » Mar 15 Juin 2021 à 11:47

En recotisant, tu auras accès aux howto! :roll: :ios_27:

Bureau SW 2018 - 2019 // 2020 - 2021 Président

Avatar de l’utilisateur
maxbordeaux
 
Messages: 1338
Inscription: Lun 31 Mar 2014 à 00:03

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 15 Juin 2021 à 12:06

Bastien-fma a écrit:( Niveau rupteur peut-être ? ) .
un quoi ?? :lol:
je pense plutot à un probleme d'injection, plus particulierement de debit de carburant
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22296
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Bastien - Vin 10336

Messagepar Danny » Mar 15 Juin 2021 à 12:25

Stainless a écrit:
Bastien-fma a écrit:( Niveau rupteur peut-être ? ) .
un quoi ?? :lol:
je pense plutot à un probleme d'injection, plus particulierement de debit de carburant

J'ai peut être eu le même soucis quand j'ai changé mes injecteurs, ma vieille pompe américaine adaptable ne gerait plus à haut régime mais un ralenti nikel. J'ai par la suite changé la pompe par une bosch et le problème était résolu.

Vice-président 2020-2021

Avatar de l’utilisateur
Danny
 
Messages: 498
Inscription: Ven 26 Jan 2018 à 23:52
Localisation: Bordeaux

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mar 15 Juin 2021 à 14:00

La pompe à essence à été changée l'année dernière. elle n'a fait que 500km
Les injecteurs ont été nettoyés à l’ultrason et testés.
Le doseur, le régulateur de pression, l'IDF à été entièrement refait.
Les bougies sont neuves.
La bobine est neuve.
Franchement je ne vois pas. Prochaine étape c'est la vente pour pièces...

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2138
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 15 Juin 2021 à 14:49

difficile de dire ce qu'il y a sans etre au volant, d'apres ce que tu decris et en eliminant l'allumage, celà me fait penser à un manque de debit d'essence ; les causes sont variées ; dejaugeage à cause d'un niveau de carburant bas + un puisard en mauvais état, crepine colmatée, tuyau d'aspiration pincé ( pompe montée trop bas), filtre à essence colmaté.
déjà, fais un test simple ; est ce que ça coupe en statique ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22296
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mar 15 Juin 2021 à 15:11

Je vais continuer mes recherches.
Changer le filtre à essence ( je ne l'ai pas fais depuis un moment ! ), revoir la pompe à essence, changer le clapet anti retour que j'ai en rab.
Je commence vraiment à désespérer.

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2138
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: Bastien - Vin 10336

Messagepar Kaaes » Mar 15 Juin 2021 à 15:14

Tu as mesuré tes pressions ? Crépine de pompe à essence ? Accumulateur ? Tes câbles de bougies font bien contact ?
ça marche au super ?
Avatar de l’utilisateur
Kaaes
Membre SW
Membre SW
 
Messages: 702
Inscription: Sam 21 Mai 2011 à 14:35
Localisation: Osny (95)

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 15 Juin 2021 à 15:33

Bastien-fma a écrit:Je commence vraiment à désespérer.
mais non, ça prend juste parfois un peu de temps. la premiere erreur, c'est de faire des diagnostics hatifs ( ici, tu avais decidé que l'allumage était fautif, hors je n'en serais pas si sur...).
reprend tout à plat sans à-priori : à quel moment tournait elle correctement et qu'est-ce-qui a été changé depuis ? et quel sont les symptomes precis
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22296
Inscription: Jeu 07 Avr 2005 à 14:54

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 15 invités