Re-présentation de v480_be

Blogs des restaurations, présentation des nouveaux

Re: Re-présentation de v480_be

Messagepar v480_be » Ven 18 Sep 2020 à 11:35

OK. Super. Merci !
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar v480_be » Sam 17 Oct 2020 à 21:11

Après 6 ans et demi de bons et loyaux services, 17037 connait sa première panne immobilisante :ios_07: Moteur tournant, impossible de passer une quelconque vitesse; par contre, aucun problème moteur éteint ! La pédale d'embrayage est molle au début puis se durcit en fin de course. Heureusement, c'est arrivé dans mon garage. La dernière fois que j'ai utilisé la voiture, il y a environ 3 semaines, j'ai fait une soixantaine de kilomètres sans aucun problème ... bien que je me souviens qu'en rentrant dans le garage la pédale d'embrayage m'avait paru "bizarre" (mais j'avais lié cela à mon tapis de sol qui a tendance à "gondoler" sous la pédale et que je dois régulièrement repositionner). Et aujourd'hui, crac, plus possible de passer une vitesse :ios_07: :ios_07: :ios_07: J'ai regardé sous la voiture et il n'y a aucune trace au sol d'une quelconque fuite de liquide.
Serait-ce la conduite d'embrayage ? Comme j'ai lu dans le how-to que c'était assez chiant à faire, je voudrais en être sûr d'abord ! PS: les images du "how-to ont disparu :ios_47:
Merci pour votre aide et vos conseils.
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar Stainless » Sam 17 Oct 2020 à 21:20

salut;
les images du how-to sont bien presentes, tu dois avoir un soucis de navigateur.
s'il n'y a pas de fuite, commence par une purge , et si ça persiste, c'est que la conduite a une hernie. si elle est d'origine, coupe court sans scrupule et change là d'office.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22077
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Re-présentation de v480_be

Messagepar v480_be » Dim 18 Oct 2020 à 20:30

OK. Merci. Je vais faire cela: d'abord purger bébé ... enfin je vais aller voir comment faire car ça n'a pas l'air d'être une sinécure :D
Tu devrais aussi faire dans le dépannage informatique car j'ai essayé avec un autre navigateur (Edge) et les photos du how-to apparaissent bien :mrgreen:
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar Joedjd » Dim 18 Oct 2020 à 20:39

La purge est très simple, beaucoup plus simple que les freins.

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3393
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Re: Re-présentation de v480_be

Messagepar v480_be » Dim 18 Oct 2020 à 20:57

Joedjd a écrit:La purge est très simple, beaucoup plus simple que les freins.

Bah, d'après ce que j'ai pu lire, c'est surtout l'accessibilité qui a l'air problématique !
Tu as des conseils ... ou un petit tuto ?
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar Stainless » Dim 18 Oct 2020 à 21:03

v480_be a écrit:OK. Merci. Je vais faire cela: d'abord purger bébé ...:
si ça marche, il faudra quand surveiller car si de l'air est entré dans le circuit, c'est un signe d'usure soit du maitre cylindre, soit du recepteur. si la purge ne resoud rien, c'est bien la conduite qui est HS
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22077
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Re-présentation de v480_be

Messagepar Stainless » Dim 18 Oct 2020 à 21:07

v480_be a écrit:Tu as des conseils ... ou un petit tuto ?
l'ideal est d'avoir installé un purgeur automatique pour le faire seul, proprement et simplement . sinon il faut evidemment etre deux, installer une longueur de tube transparent type aquarium qui te servira egalement de guide pour enfiler la clé.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22077
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Re-présentation de v480_be

Messagepar Joedjd » Dim 18 Oct 2020 à 21:13

v480_be a écrit:
Joedjd a écrit:La purge est très simple, beaucoup plus simple que les freins.

Bah, d'après ce que j'ai pu lire, c'est surtout l'accessibilité qui a l'air problématique !
Tu as des conseils ... ou un petit tuto ?
Se procurer un purgeur automatique ( type easybleed) ensuite tu trouves une durite assez longue pour te fixer sur la purge du récepteur afin que tu puisse récupérer le liquide dans une bouteille. Une clé plate et une main assez fine ahah car y’a peu de place !

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3393
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Re: Re-présentation de v480_be

Messagepar v480_be » Dim 18 Oct 2020 à 21:44

D'après l'historique de la voiture dont je dispose, le maitre cylindre et le récepteur ont été remplacés en 2011. Je vais tester la purge, ça n'engage à rien ... et puis ce sera une bonne répétition s'il faut changer la conduite ultérieurement :D
Merci pour vos conseils sur la purge;
@Stainless: pas mal l'idée du tube qui sert de guide pour enfiler la clé :wink:
@Joedjd: ça va, j'ai de petites paluches :lol:
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar Stainless » Dim 18 Oct 2020 à 22:03

le probleme chronique vient de la proximité du tube intermediaire d'echppement avec le recepteur ; il finit par cuire . ou rouiller ; sa durée de vie peut etre limitée. l'acces n'est pas facile, mais essaie d'inspecter de plus pres à la recherche de suintement du recepteur
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22077
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Re-présentation de v480_be

Messagepar Laïo » Sam 24 Oct 2020 à 23:25

VIN 4648 avait eu le même défaut il y a quelques années: Subitement, impossibilité de passer les vitesses moteur tournant. Par contre, moteur éteint, Pas de souci.

Le remplacement du récepteur d' embrayage a résolu le problème.

Suggestion: Avoir un récepteur d' avance dans le coffre de la voiture...
Laïo
 
Messages: 177
Inscription: Ven 19 Avr 2013 à 23:58
Localisation: Moselle (57)

Re: Re-présentation de v480_be

Messagepar v480_be » Mar 03 Nov 2020 à 19:24

Bon, alors, je ne suis pas fier … du tout ! :oops: :oops: :oops: En fait, il n’y avait plus une goutte de liquide dans le bocal ! SVP pas taper, pas taper :mrgreen:
Remplissage du bocal avec du liquide de frein neuf ; moi à la pédale et Knightrider (venu pour m’aider) à la vis de purge.
Après maints et maints « pompages » ; l’évacuation des restes du liquide de frein (noir !) qui restait dans le circuit et l’écoulement de liquide clair, l’embrayage refonctionne ! Alléluia !
Aucune fuite de liquide apparente; test routier d'une centaine de kms; toutes les vitesses (y compris la marche arrière) passent sans problème ; l’embrayage est toujours aussi dur … tout parait donc « normal ».
Juste un comportement « bizarre » de la pédale : le 1er cm de la course n’offre aucune résistance à la pression. Ce n’est qu’après que la pédale devient dure. Au relâchement de la pédale, ceci engendre d’ailleurs un petit « claquement » lorsque j'enlève le pied vu que le dernier cm dans ce cas n’offre pas de résistance. J’espère que c’est compréhensible ce que je raconte :?
Serait-ce dû à une mauvaise purge (on a pas mal galéré avec cette vis de purge vu l’endroit où elle est située) ou, sinon, d’où cela pourrait-il provenir ? A moins que ce ne soit un comportement normal ? :|
On compte retenter une purge avec l'Eezybleed de Knightrider. Des conseils particuliers pour l'utilisation du bidule ?
Merciiii.
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 545
Inscription: Dim 18 Aoû 2013 à 21:05

Re: Re-présentation de v480_be

Messagepar Stainless » Mar 03 Nov 2020 à 19:34

ce n'est pas normal mais la question est ; était-ce ainsi avant les premiers symptomes ?
pour le moment inspecte la biellette "clevis", ( la piece fourchue entre la pedale et le maitre cylindre. y-a t'il du jeu ?
la course du MC s'ajuste seule au fur et à mesure que tu pompes. si ce n'est pas le cas, c'est possiblement le diaphragme de l'embrayage qui est fatigué
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22077
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Re-présentation de v480_be

Messagepar Joedjd » Mar 03 Nov 2020 à 20:06

v480_be a écrit:Bon, alors, je ne suis pas fier … du tout ! :oops: :oops: :oops: En fait, il n’y avait plus une goutte de liquide dans le bocal ! SVP pas taper, pas taper :mrgreen:
Remplissage du bocal avec du liquide de frein neuf ; moi à la pédale et Knightrider (venu pour m’aider) à la vis de purge.
Après maints et maints « pompages » ; l’évacuation des restes du liquide de frein (noir !) qui restait dans le circuit et l’écoulement de liquide clair, l’embrayage refonctionne ! Alléluia !
Aucune fuite de liquide apparente; test routier d'une centaine de kms; toutes les vitesses (y compris la marche arrière) passent sans problème ; l’embrayage est toujours aussi dur … tout parait donc « normal ».
Juste un comportement « bizarre » de la pédale : le 1er cm de la course n’offre aucune résistance à la pression. Ce n’est qu’après que la pédale devient dure. Au relâchement de la pédale, ceci engendre d’ailleurs un petit « claquement » lorsque j'enlève le pied vu que le dernier cm dans ce cas n’offre pas de résistance. J’espère que c’est compréhensible ce que je raconte :?
Serait-ce dû à une mauvaise purge (on a pas mal galéré avec cette vis de purge vu l’endroit où elle est située) ou, sinon, d’où cela pourrait-il provenir ? A moins que ce ne soit un comportement normal ? :|
On compte retenter une purge avec l'Eezybleed de Knightrider. Des conseils particuliers pour l'utilisation du bidule ?
Merciiii.
Pour easybleed pas plus d’un bar de pression

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3393
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités