Amoureux... de la VIN 2010

Blogs des restaurations, présentation des nouveaux

Amoureux... de la VIN 2010

Messagepar Guillaume » Sam 11 Fév 2006 à 14:24

Salut à tous,

Un thread pour annoncer officiellement sur le forum mon acquisition : Mademoiselle VIN 2010.

Depuis hier, vendredi 10 février 2006, je suis l'heureux propriétaire d'une DeLorean DMC12 de 1981, intérieur noir, boîte auto., 10200 miles. Je viens de la ramener de Hoogkaspel/Venhuizen, NL où Ed me la gardait/réparait (airco & joints des portes) depuis quelques semaines. Elle est venue à Paris par la route, et c'est un vrai bijou. Quel plaisir d'entendre le moteur au ralenti et de sentir la poussée du PRV quand on a besoin de mettre un coup d'accélérateur ! Et surtout quel confort... c'est une voiture faite pour rouler, on se sent vraiment bien installé à son volant, au ras du sol, presque allongé, sur un siège moelleux & câlé entre la console & le rebord de la portière.

Voici quelques photos :

A Venhuizen il y a quelques semaines
Image
Image
Image

A Paris hier soir
Image
Image


Le périple s'est très bien passé... pour 6h de route avec une jeunette de 25 ans.
Alors parmi les anicroches et/ou doutes existentiels, j'ai relevé :
- une petite envie de ne plus démarrer à la pompe... dépannage par téléphone avec Ed (test de brancher le fil gris sur la prise bleue de l'alternateur, pas marché... et d'appuyer sur le dessus de la boîte noire située au dessus de la pédale de frein & pomper la pédale d'accélérateur, et ça, ça a marché)
- un bruit de "chose qui tape" entre le haut du capot (bas du pare-brise) & le bloc compteur quand on accélère assez fort (ça, ça me stresse un peu)
- les aiguilles qui tremblent parfois, ou bien qui bougent par accoup
- l'apprentissage de la maîtrise du pistolet à la pompe pour pas en mettre partout
(NB : je hais ceux qui laissent plein d'essence dans le tuyau/pistolet avant de raccrocher)
- "Cooling Fan Fail" allumé tout le long de la route, chais pas si c normal (faut que je lise le owner manual moi...)
- "Lock door" en rouge si on ne verrouille pas les portes de l'intérieur... pkoi ils ont fait ça systématique?
- la fermeture centralisée qui ne marche que lorsqu'elle est déclenchée du côté passager
- la fenêtre passager qui a besoin d'être légèrement poussée/plaquée pour pas monter de travers
- les rétroviseurs & le braquage dans les manoeuvres : faut s'y faire (mais ça va)
- comment on fait pour bien plaquer le haut du capot (qui a tendance à être un peu plus haut qu'il ne devrait être)

Enfin, voici un rêve de plus de réalisé et je suis conscient que c'est maintenant que les vrais soucis vont commencer :)

Je vais commencé par le CT & les plaques (là elle est en plaques blanches hollandaises d'export).

A très bientôt pour des news sur la VIN2010, et merci à Ed ainsi qu'à Laurent & Raphaël que j'ai pas mal embetté ces dernières semaines.
Avatar de l’utilisateur
Guillaume
Membre SW
Membre SW
 
Messages: 544
Inscription: Lun 02 Mai 2005 à 14:46
Localisation: Paris

Messagepar Stainless » Sam 11 Fév 2006 à 14:31

felicitations

Mais quand le voyant des ventilos s'allume en permanence, c'est que tes ventilos ne marchent pas :!: C'est pas genial de faire la route comme ca...
J'espère que t'as pas surchauffé sinon bonjour les joints de culasse

A quel temperature tournes tu ?
As tu un module ou un strap à la place du relais bleu des ventilos ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22439
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar Mathéïs » Sam 11 Fév 2006 à 14:38

cachotier :wink:
belle acquisition.
Mathéïs
 
Messages: 1061
Inscription: Mar 19 Avr 2005 à 09:54

Messagepar cortesman » Sam 11 Fév 2006 à 14:38

felicitation pour cet achat , je vous admire tous , vraiement :!: :!:
Avatar de l’utilisateur
cortesman
 
Messages: 84
Inscription: Dim 29 Jan 2006 à 21:20
Localisation: alpes-maritimes (06 )

Messagepar Guillaume » Sam 11 Fév 2006 à 14:39

Mais c les ventillos du moteur ou de la clim/chauffage?! (moi j'imaginais chauffage)

Elle a pas chauffé du tout (je me serais arrêté sinon), l'aiguille a jamais dépassé le 1er quart.

Je crois qu'Ed m'a dit avoir touché au module électrique des cooling fans, je vais aller voir comment c'est dans la boîte où ya toute l'électricité et lui demander.

Au fait, ya une trappe derrière le siège chauffeur, c quoi ? (j'ai pas réussi à l'ouvrir hier soir)
Avatar de l’utilisateur
Guillaume
Membre SW
Membre SW
 
Messages: 544
Inscription: Lun 02 Mai 2005 à 14:46
Localisation: Paris

Messagepar Mathéïs » Sam 11 Fév 2006 à 14:41

c'est uen boite spécilae prévu pour Mr Delorean, je me demande bien ce qu'il voulait cacher là
:mrgreen:
Mathéïs
 
Messages: 1061
Inscription: Mar 19 Avr 2005 à 09:54

Messagepar Stainless » Sam 11 Fév 2006 à 14:42

ben les ventilos du radiateur ! c'est hyper important :shock:

quel serait l'interet de mettre un voyant d'alerte sur le chauffage ?

bon , si t'as un module ,c'est bon, mais reste a savoir pkoi le voyant reste allumé. Il va falloir tester les ventilos pour voir s'ils marchent tous les deux
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22439
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar Guillaume » Sam 11 Fév 2006 à 14:44

t'as une astuce pour tester ça ?
Avatar de l’utilisateur
Guillaume
Membre SW
Membre SW
 
Messages: 544
Inscription: Lun 02 Mai 2005 à 14:46
Localisation: Paris

Messagepar Stainless » Sam 11 Fév 2006 à 14:46

ben tu demarres, tu fais chauffer au ralenti et tu te mets a plat ventre pour regarder si les 2 ventilos tournent, et à quelle T°
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22439
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar Guillaume » Sam 11 Fév 2006 à 15:02

OK, je vais faire ça ce soir. Ca se déclenche relativement tôt en général ?
Avatar de l’utilisateur
Guillaume
Membre SW
Membre SW
 
Messages: 544
Inscription: Lun 02 Mai 2005 à 14:46
Localisation: Paris

Messagepar Stainless » Sam 11 Fév 2006 à 15:04

juste au dessus du premier trait.
tu peux aussi mettre la clim, les ventilos doivent cycler en meme temps que le compresseur. mais ca permet pas de tester l'otterstat.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22439
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar Chris_DeLorean » Sam 11 Fév 2006 à 15:08

Et une de plus, UNE... ;)

Félicitations... :)
Chris.
Avatar de l’utilisateur
Chris_DeLorean
 
Messages: 1858
Inscription: Jeu 07 Avr 2005 à 15:22
Localisation: Moselle (57)

Messagepar Dréax » Sam 11 Fév 2006 à 15:10

Tous mes voeux de bonheur :mrgreen:
J'espère que tu auras pas trop de problèmes avec, en tout cas elle est magnifique, à quand la photo avec la tour Eiffel derrière?! :D
Gérald ==>2CV6 spécial
Avatar de l’utilisateur
Dréax
 
Messages: 861
Inscription: Ven 18 Nov 2005 à 19:14
Localisation: 25 Près de Besancon (Doubs)

Messagepar Stainless » Sam 11 Fév 2006 à 15:11

Dréax a écrit: avec la tour Eiffel derrière?! :D


Ce vieux tas de ferraille ? meme pas en inox, pffff
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22439
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar Guillaume » Sam 11 Fév 2006 à 15:13

La Tour Eiffel derrière, bonne idée :)

Le problème ce sera la tour Eiffel sans attroupement autour... déjà ds la queue du péage hier y en avait qui prenaient des photos, dont un qui a changé de file exprès pour pouvoir prendre des photos du devant... c un Schtroumpf lourd :?

Je me rendais pas compte que c'était si show-off comme voiture (je me disais qu'avec un devant de R11 ca passerait relativement inaperçu -- j'avais ommis le bruit du moteur :D).
Avatar de l’utilisateur
Guillaume
Membre SW
Membre SW
 
Messages: 544
Inscription: Lun 02 Mai 2005 à 14:46
Localisation: Paris

Suivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités