Mickealkeal, VIN 1745

Blogs des restaurations, présentation des nouveaux

Re: Mickealkeal, VIN 1745

Messagepar Kaaes » Ven 21 Déc 2018 à 09:01

Un étrier qui fuit ? Où ça ? Simplement la durite d'alimentation à resserrer peut-être.
ça marche au super ?
Avatar de l’utilisateur
Kaaes
Membre SW
Membre SW
 
Messages: 680
Inscription: Sam 21 Mai 2011 à 14:35
Localisation: Osny (95)

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Sam 22 Déc 2018 à 01:21

Non non, ça vient du cylindre... J'ai déjà eu le soucis, il faut que je change de nouveau les joints...
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar Kaaes » Sam 22 Déc 2018 à 15:35

D'accord, de toutes façons rien de bien compliqué, faut de la patience et puis si c'est d'origine c'est tant mieux, tu pourras tout nettoyer.
ça marche au super ?
Avatar de l’utilisateur
Kaaes
Membre SW
Membre SW
 
Messages: 680
Inscription: Sam 21 Mai 2011 à 14:35
Localisation: Osny (95)

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Dim 23 Déc 2018 à 01:33

Oui je sais, je l'ai déjà fait plusieurs fois ( notamment lorsque j'ai fait la réfection du système de freins: http://www.stainlesswings.fr/forum/viewtopic.php?f=8&t=435&start=285 ), le tout c'est de recevoir les joints à temps, de trouver le temps de refaire cet étrier, le tout un jour ou il fait beau car je n'ai plus accès à mon garage pour le moment... :roll:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Jeu 17 Jan 2019 à 02:07

En parcourant le Forum ce soir, j'ai l'impression que je n'ai pas accès à une partie du Forum, ça vient-y de moi, ou y-a-t-il un problème??? :shock:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar liquidsnake » Jeu 17 Jan 2019 à 08:26

Coucou
Ta dernière cotisation est du 05/01/18 C'est pour cela :wink:

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
 
Messages: 2105
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Ven 18 Jan 2019 à 04:15

Pourtant je l'ai envoyée déjà cette année... :shock:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Mar 25 Fév 2020 à 02:21

Quelques petites news depuis le temps...

Tout d'abord, j'ai fini par changer les rondelles d'origine qui maintenaient les suspensions avant, suite au remplacement par les suspensions Spax. Du coup, plus de bruits, ça c'est pas mal!

Image

Ensuite, après avoir changé toute la tuyauterie du système de refroidissement, j'ai fait une grosse purge, voiture penchée vers l'avant, avec un tuyau d'arrosage directement dans le vase d'expansion avec le tuyau du bas du radiateur défait, histoire de bien tout rincer. Ce qu'il en est sorti au début n'était pas top...

Image

Suite aux problèmes de démarrage à tiède, j'ai changé la seule chose qu'il me restait à changer : le clapet anti-retour de la pompe à essence. A près tests, l'ancien était bien mort en effet, mais le problème a persisté... On va voir ça plus tard.

Image

J'ai aussi installé le nouveau système de tension de l'alternateur, c'est vraiment top, et beaucoup plus simple à régler que le système d'origine!!!

Image

Comme les platines de phares d'origine commençaient à être bien fatigués aussi, j'ai posé les nouvelles platines.

Image

Ca, c'était déjà il y a un petit moment, par la suite j'ai eu un passage où je n'ai plus eu trop le temps de bosser sur la voiture, je l'ai donc laissée à un garage spécialisé dans les anciennes, et qui a déjà bossé sur plusieurs DeLo' y compris la mienne par le passé, pour quelques petits travaux que je n'avais pas le temps de faire, à savoir résoudre ce problème de démarrage à tiède, et il se trouve que c'est un des joints du tiroir de l'injection qui s'était mis de travers. Les joints ont été changés, et maintenant elle tourne comme une horloge!!! Ca, ça fait plaisir!!!

Changement des courroies, ainsi que les biellettes de directions qui en avaient bien besoin, plus une petite géométrie, et maintenant elle va bien droit!

J'en ai profité aussi pour faire changer le maitre cylindre de freins qui en avait bien besoin, et là, problème, j'ai rapidement eu une grosse fuite de LdF... Pas le temps d'y bricoler dessus, ou de la ramener au garage, et sur les trois sorties que j'avais prévu de faire, j'ai passé un volume de liquide assez impressionnant. Je ne voyais pas d'où ça venait, et je pensais à un nouveau problème sur un piston de frein... J'ai finalement pu voir qu'il s'agissait d'une fuite vers le maître-cylindre. J'ai ramené la voiture au garage qui m'a dit que ça devait venir des joints du maître cylindre, qui n'avaient pas pu être changés et qui devaient être trop vieux.. Ils n'ont pas pu me la prendre avant le contrôle technique annuel auquel ma voiture doit se soumettre... J'ai donc pris un peu de temps pour m'y mettre, et en démontant le bocal de LdF, je me suis rendu compte après avoir bien vérifié, que le garage avait monté les deux joints entre le maître-cylindre et le bocal à l'envers... :roll:

J'ai tout remonté avec le nouveau réservoir et les nouveaux joints à l'endroit, réglé une petite masse sur une platine de feux arrière, et du coup j'ai pu la présenter hier au contrôle technique, qui pour une fois, s'est très bien passé, avec juste un petit différentiel sur les suspensions avant, que je devrais pouvoir régler grâce aux Spax....

Et c'est tout, pour le moment..... :ios_44:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar liquidsnake » Mar 25 Fév 2020 à 09:04

Elle est neuve 8) !
Tu viens a la sortie nationale?

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
 
Messages: 2105
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Mickealkeal, VIN 1745

Messagepar maxbordeaux » Mar 25 Fév 2020 à 11:18

Merci pour ce partage :wink:

+1, tu viens partager un moment sympa avec nous à la sortie Natio?

Bureau SW 2018 - 2019 // 2020 - 2021 Président

Avatar de l’utilisateur
maxbordeaux
 
Messages: 1300
Inscription: Lun 31 Mar 2014 à 00:03

Re: Mickealkeal, VIN 1745

Messagepar Domi » Mar 25 Fév 2020 à 19:58

Beau travail ;)
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12183
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Mickealkeal, VIN 1745

Messagepar johnzgrosjean » Mar 25 Fév 2020 à 20:48

:ios_50: :ios_50: :ios_50: :ios_50: :ios_50:

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1442
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Mer 26 Fév 2020 à 02:06

liquidsnake a écrit:Elle est neuve 8) !
Tu viens a la sortie nationale?


maxbordeaux a écrit:Merci pour ce partage :wink:

+1, tu viens partager un moment sympa avec nous à la sortie Natio?


Ca serait avec plaisir, j'ai de très bons souvenirs des dernières sorties auxquelles j'ai participé, mais ça risque de coincer au niveau des dates, pas de congés à cette date, et selon comment mes horaires tombent, ça risque d'être compliqué.... :ios_15:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Sam 10 Avr 2021 à 01:28

Tiens, longtemps que je n'avais pas posté.

Suite aux problèmes de fuites de LDF que j'ai rencontrés, et après avoir résolu le problème, j'ai été passer mon contrôle technique annuel, et là le gars m'a fait passer sous la voiture pour me faire constater l'étendue des dégâts sur l'époxy... Tout était bouffé à l'avant... :ios_15: je suis donc retourné au garage qui avait bossé sur ma voiture en leur expliquant clairement le problème, et notamment ce joint monté à l'envers. Dans un premier temps ils ont reconnu qu'il avait pu y avoir un problème venant de leur part, d'autant que la personne qui s'était occupé de ma voiture avait été viré entre-temps pour un soucis de freins sur une autre voiture. Je me suis dit: cool, j'ai bien fait d'y aller en discutant entre gens de confiance, et sans faire intervenir un expert comme certains potes me l'avaient conseillé.
Ils ont donc pris à leur charge de me refaire toutes la partie avant bouffée en époxy noir... Bon, si c'est pris à leur charge, je vais pas râler...

Lorsque deux/trois jours après je retourne cherche la voiture, changement de ton ( et de personne, c'est la secrétaire et femme du patron qui me reçoit ), et là à renfort d'anciennes factures, elle me montre que j'avais déjà un dégât du à une fuite de LDF sur le châssis, et donc que j'ai essayé de les arnaquer en leur faisant prendre à leur charge un problème dont je devenais responsable du coup... Le tout avec un grand sourire, en ne me laissant pas la possibilité de m'expliquer, elle me dit alors qu'ils ont pris en charge la réparation comme ils me l'avaient promis, mais que je n'étais plus le bienvenu dans leur garage, et qu'ils refuseraient de travailler sur ma voiture à l'avenir...

J'ai été choqué de ce comportement, et je n'ai d'ailleurs plus touché à ma voiture pendant de longs mois après ça...

Bref, ce moment de déception passé, j'ai eu un peu envie de m'y remettre, et notamment un gros chantier pour moi qui était la réfection des sièges. En effet, depuis mon achat en 2002, le siège conducteur était déjà abimé au niveau de l'épaule gauche, et forcement ça ne s'est jamais arrangé en vieillissant!!
J'avais commandé les housses depuis de nombreuses années, et je n'avais jamais eu le courage de m'y mettre, d'autant que je ne me souviens pas d'avoir vue quelqu'un s'y lancer sur le Forum...

C'est donc armé de deux pinces différentes, et d'environ 300 agrafes "nez de cochon" que j'ai décidé un beau matin d'hiver de me lancer... Quelle idée... :ios_31:

J'ai donc retiré les sièges de la voiture histoire de voir l'étendu des dégâts dans leur ensemble...

Image

Belle patine!!!

J'ai donc commencé par déhousser le siège passager histoire de voir déjà l'état des mousses.

Image

Finalement pas trop mal vu leur âge, juste beaucoup de poussière à aspirer...

Après avoir bien galéré, et m'être servi du siège encore monté comme modèle, j'ai obtenu ça:

Image

Pas trop mécontent du résultat.

Le deuxième à suivi quelques jours plus tard, histoire que mes doigts se remettent un peu.

Image

Image

C'est pas parfait, parfait, en même temps je suis pas sellier, ça se saurait, mais le résultat n'est pas trop moche.

J'en ai profité pour faire un bon nettoyage de l'habitacle qui en avait bien besoin, notamment les moquettes, et j'ai maintenant un intérieur qui ressemble enfin à quelque chose!

Image

Image

Bref, je suis content que ça soit fait, mais putain, je le referais pas tous les jours. J'espère que ça va me durer un moment!!!

Maintenant il va falloir que je me prépare de nouveau au CT annuel...

Tiens, je ne comprends pas, j'ai tout fait comme d'habitude, et les photos n'apparaissent pas... Celles d'avant non plus d'ailleurs, bizarre quand je mets l'adresse directement dans la barre d'adresse je les vois... :(
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1348
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar Domi » Sam 10 Avr 2021 à 14:36

Beau travail :ios_50:
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12183
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités