NIKO et VIN 16022

Blogs des restaurations, présentation des nouveaux

Re: NIKO et VIN 16022

Messagepar nikelman » Sam 31 Oct 2020 à 23:39

Il me semble bien, je les ai pris chez les anglais. Je ferais un essais demain avec les ancienne ampoule histoire d'être sur que ça ne fait pas 8 ans que je roule comme ça :mrgreen:
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1076
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Re: NIKO et VIN 16022

Messagepar nikelman » Dim 01 Nov 2020 à 13:11

Avec les ampoules d'origine ca merdouille, et avec les led c'est juste l'intensité qui varierait qui est à peine visible pour les autres automobiliste. par contre mes cligno avant font également veilleuse, mais vue que mes nouveaux phares h4 on un emplacement de prevue pour des veilleuses, je pense que je vais les supprimer sur les clignos pour les renvoyer dans les phares, de plus je ne suis pas certain que je puisses les laisser au cligno pour la Belgique ( a verifier) donc si je ne dit pas de bêtise, je penses que il me suffit de débrancher le troisième fils du cligno et le renvoyer direct sur la veilleuse interne au phare. Qu'on me corrige si je me trompe? Il me semble que quelqu'un de SW a déjà fait l'opération mais je ne me souviens plus qui?
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1076
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Re: NIKO et VIN 16022

Messagepar Stainless » Dim 01 Nov 2020 à 13:20

nikelman a écrit: il me suffit de débrancher le troisième fils du cligno et le renvoyer direct sur la veilleuse interne au phare. Qu'on me corrige si je me trompe?

c'est simple, debranche le fil rouge/orange et branche le sur la veilleuse du phare. le fil vert/blanc correspond au cligno et reste ou il est
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: NIKO et VIN 16022

Messagepar nikelman » Dim 01 Nov 2020 à 13:52

Merci Raphaël :wink:
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1076
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Re: NIKO et VIN 16022

Messagepar Beeboy » Mar 03 Nov 2020 à 00:10

Salut,

Le hasard fait bien les choses.
J’ai acheté un kit LED complet chez Deloreango et j’ai le même phénomène pour les clignos avant.

Si je n’ai pas les phares, les clignos avant fonctionnent.
Si je mets les phares et que je mets les clignos, l’ampoule s’éclaire un petit peu plus mais ne clignote pas.

Tu as trouvé une solution? Car c’est dommage d’avoir tout passé en LED sauf ceux là.

Merci :-)
Beeboy
 
Messages: 113
Inscription: Lun 15 Avr 2019 à 18:48

Re: NIKO et VIN 16022

Messagepar nikelman » Jeu 05 Nov 2020 à 01:12

Oui en effet c'est exactement le même problème. Je penses que je vais installer les veilleuse dans les phares et utiliser les clignos que en cligno. (En plus je ne suis pas fan des veilleuse orange) ou alors il faudrais tenter peut-être avec d'autres led.
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1076
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Re: NIKO et VIN 16022

Messagepar nikelman » Jeu 26 Nov 2020 à 18:51

salut tout le monde,
donc voila,
deux veilleuses à 3 euros et une 1h30 plus tard, plus de soucis sur mes clignotant, j'ai installé les veilleuses dans les phares.
oui je sais c'est pas d'origine :mrgreen:

une petite vidéo pour celui qui voudrais voir ce que ça donne, ca fait... européen :wink:

https://www.youtube.com/watch?v=XkHgVSVaRrQ
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 1076
Inscription: Sam 22 Oct 2011 à 15:01
Localisation: Belgique

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités