DJAMEL VIN 756

Blogs des restaurations, présentation des nouveaux

Re: DJAMEL VIN 756

Messagepar djamel » Ven 03 Avr 2020 à 19:00

salut les amis

confinement a la maison donc j'ai un peux plus de temps a ma consacré a la Delo :wink:

remise en état des insréres ou écrou aveugle comme vous voulez

IMG_3598 2.jpg


lubrification de la crémaillère de direction

IMG_3585 2.jpg


IMG_3586 2.jpg


avec l'huile appropriée évidemment

essayé de réparer mon compte tour qui ne marche plus depuis pas mal de temps
commencer a remettre a l'origine de relais de démarrage

IMG_3588 2.jpg


que je pré calble

pour remplacer ça qui jusqu'à présent a toujours bien fonctionné

IMG_3590 2.jpg

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar aventure » Dim 05 Avr 2020 à 00:06

C'est du bon boulot et que faire d'autre :ios_15:
Avatar de l’utilisateur
aventure
Membre SW
Membre SW
 
Messages: 6359
Inscription: Dim 22 Juil 2007 à 23:45
Localisation: Helvetie

Re: DJAMEL VIN 756

Messagepar djamel » Dim 05 Avr 2020 à 17:06

Salut les gars
Bon premier test du relais RPM

02BA4DF7-49CE-492C-8BA4-86878E3D61AA.jpeg


Génial elle démarre pas de problème reste plus qu’à raccorder proprement

A643FFF8-A2C7-4722-9483-F568F9EBCA94.jpeg


Sur le schema du relais je me suis aperçu avec mon ancien câblage que le contact 30,87 et 88b était schunté

64299CC9-52C1-4EDC-958B-639F34679D8B.jpeg


Ce qui explique par moment que mon moteur se noyer


Dorénavant je ne devrais plus avoir ce problème

Sur le schéma électrique de la voiture le Cable blanc gris qui arrive au tableau de bord par du relais RPM + de la bobine, du calculateur de ralenti et d’allumage
Ma question est de savoir si un de ses cables est rompu Peut-il y avoir une conséquence sur le contour en sachant que lors du démarrage l’aiguille fait un tour sur elle-même

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar Stainless » Dim 05 Avr 2020 à 17:19

le circuit blanc/gris sert principalement au calculateur à mettre la bobine à la masse. ce signal est en effet repiqué pour renseigner le compte tour, le relais RPM et l'ecu de ralenti sur le regime. si ton circuit etait rompu entre l'ecu et la bobine, et/ou le relais RPM, ton moteur ne tournerait pas.
si c'est rompu vers l'ecu de ralenti, tu le sentiras par l'absence de regulation du regime de ralenti. par contre si tu as un doute sur l'etat d'un fil, verifie tout car s'il ya une masse, celà jouera sur la qualité de l'allumage ! au risque d'avoir des ratés
si c'est juste le compte tours qui s'affole, c'est probablement un simple soucis de mauvais contact

ps. par contre , ton fil rouge/jaune coté gauche sur ta photo, il allait ou ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: DJAMEL VIN 756

Messagepar djamel » Dim 05 Avr 2020 à 20:09

ok merci pour ta réponc
et pour répondre a la tienne lau borner de l'ancien relais

IMG_3591 2.jpg


IMG_3594 2.jpg


je vais essayé de faire une video

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar cooldrick » Dim 05 Avr 2020 à 20:44

Donc si j'ai bien compris, ton relai RPM était remplacer par un relai jusqu’à aujourd’hui.

Le confinement a juste du bon pour ça, explorer et réparer des choses a rectifier depuis des années :wink:

Oh Doc revenir ici c'est comme si c'était hier....mais c'est hier !!!! on a du mal a s'y faire hein ?

cooldrick
 
Messages: 2426
Inscription: Mer 11 Mai 2011 à 21:21
Localisation: se ballade entre 1985, 1955,1885...

Re: DJAMEL VIN 756

Messagepar Stainless » Dim 05 Avr 2020 à 21:52

ok! tant que tu remets tout conforme au schema d'origine, c'est bon.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: DJAMEL VIN 756

Messagepar djamel » Mar 07 Avr 2020 à 11:11

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar cooldrick » Mar 07 Avr 2020 à 12:04

Un p'tit tour et puis s'en vont :mrgreen:

Oh Doc revenir ici c'est comme si c'était hier....mais c'est hier !!!! on a du mal a s'y faire hein ?

cooldrick
 
Messages: 2426
Inscription: Mer 11 Mai 2011 à 21:21
Localisation: se ballade entre 1985, 1955,1885...

Re: DJAMEL VIN 756

Messagepar Bastien-fma » Mar 07 Avr 2020 à 12:11

J'ai eu un soucis du genre pour le compte tour.
Il était tous simplement mort... :?

VIN 1662 & VIN 10336

Avatar de l’utilisateur
Bastien-fma
 
Messages: 2075
Inscription: Ven 13 Aoû 2010 à 15:12
Localisation: 18 000 BOURGES

Re: DJAMEL VIN 756

Messagepar sim254 » Mar 07 Avr 2020 à 19:02

Joli cet effet moderne au démarrage ! :ios_39:

Simon et VIN 6485 Une question sur le site internet ou le forum ? Envoyez-moi un mail à contact@stainlesswings.fr

Avatar de l’utilisateur
sim254
Membre SW
Membre SW
 
Messages: 1358
Inscription: Dim 16 Mar 2008 à 00:51
Localisation: Nancy

Re: DJAMEL VIN 756

Messagepar aventure » Mar 07 Avr 2020 à 20:41

Tu as fait ma journée :P
Avatar de l’utilisateur
aventure
Membre SW
Membre SW
 
Messages: 6359
Inscription: Dim 22 Juil 2007 à 23:45
Localisation: Helvetie

Re: DJAMEL VIN 756

Messagepar djamel » Sam 11 Avr 2020 à 11:16

Bastien-fma a écrit:J'ai eu un soucis du genre pour le compte tour.
Il était tous simplement mort... :?


c'est ce que je me dit aussi :|

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar djamel » Dim 27 Sep 2020 à 12:42

salut à tous

Hier petite sortie de 70 KM environ avec quelques problèmes moteur :cry:
J'explique ....
Au démarrage sans problème et comme d'habitude en respectant les temps de chauffe et je pars pour 32 KM déposer mon fils à son activité sportive.
Après mon arrivée je repars 10 minutes plus tard sans problème avec quelques arrêts
et quand il était temps d'aller le récupérer surprise elle ne veut pas démarrer
Je tchek un peu partout et vois rien d'anormal
Je décide de shunter la connexion du relais RPM et elle ne veut toujours pas démarrer
Je retire le - de la batterie et la re branche et là elle démarre
Je repars pour environ 5 minutes de route et je sens qu'elle n' a pas de pêche avec de grandes difficultés à monter dans le tour
Arrivée à destination je débranche le shunte et remise en place du relais RPM et elle démarre sans problème, je retrouve la pêche et reprends la route pour mon domicile pour 32 KM sans problème
Je la rentre dans mon garage et la démarre plusieurs fois sans problème et avec sa pêche.
1 heure plus tard je retente de la démarrer et rien elle ne veut rien savoir
je décide de shunter le relais RPM et toujours rien après 2 tentatives elle redémarre avec ce manque de pêche
je remets le relais et elle redémarre sans problème avec sa pêche d'origine

Tentative de démarrage ce matin et que dalle
J'ai un sérieux doute sur la pompe à essence qu'en pensez- vous :?:
De mémoire, il me semble qu'on entend la pompe à essence ronronner contact coupé et relais shunter :?:

VIN #756# la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.

Avatar de l’utilisateur
djamel
 
Messages: 1478
Inscription: Sam 10 Déc 2011 à 17:29
Localisation: Seine Saint Denis

Re: DJAMEL VIN 756

Messagepar Stainless » Dim 27 Sep 2020 à 12:57

si tu shuntes le relais RPM, il faut quand meme mettre le contact. quoi qu'il en soit, la pompe elle-même n'est pas en cause : quand elle ne tourne pas, le moteur s'arrete, point.
je commencerais par changer d'office la crepine du reservoir, avec inspection du fond du reservoir. remonter la pompe en veillant a ne pas pincer la conduite d'aspiration. puis inspection de la crepine à l'entrée du WUR, qui est un bon indicateur d'une contamination ou colmatage du circuit de carburant.
ensuite, le piège à con : ouvrir le relais RPM et inspecter les soudures entre le circuit imprimé et les broches. c'est un problème classique, les soudures cassent et n'offrent plus une tension correcte en sortie ( ou aléatoire). ne pas hésiter à refaire ces soudures, à titre préventif, celà evitera une panne aussi intempestive qu'inéluctable.
si ça persiste il faudra controler la pression d'alimentation ainsi que la tension aux bornes de la pompe
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités