Michel 67 vin 10814

Blogs des restaurations, présentation des nouveaux

Re: Michel 67 vin 10814

Messagepar Michel67 » Dim 23 Aoû 2015 à 20:17

SSCN0662[1].JPG
Hello tous le monde :D
ça fait qq temps que les fuites d'huile s'aggravait. J'ai commencé par les plus simple; les joints spi de sortie de boite. J'ai pris les dimensions sur le H.T. et je suis allé chez RENAULT. J'ai aussi pris les 2 joints toriques. C'est impeccable. Je mettrais les références sur le H.T. réfection des sorties de boite.
+ nettoyage des carter de boite, embrayage et moteur. Apres une 100ène de miles, ça reste propre. Le joint spi vilebrequin derrière le volant moteur parait bon.
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar liquidsnake » Dim 23 Aoû 2015 à 20:54

On aurai pu faire la mienne en même temps :D

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
STAFF SW
STAFF SW
 
Messages: 2057
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Michel 67 vin 10814

Messagepar Michel67 » Dim 23 Aoû 2015 à 21:22

On vat faire :D :D
J'ai mis une petite journée à le faire. En y allant tranquillement.
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Michel67 » Lun 01 Mai 2017 à 18:25

Bonjour tout le monde.

ça fessait longtemps que j'ai pas mis de nouvelles de 10814. Elle fonctionnait bien depuis mes derniers messages.
Mais ( c'est une Delo ) , en automne, du jour au lendemain ça allait plus. Elle tournait comme une patate.
Apres des recherches, des contrôles, et tout et tout, collecteur échappement cyl 2et3 froid. Donc changement
bougies et câbles. En plus le corps de l'allumeur était fissuré et de travers. Une fois dehors, il ne tournait plus
à la main. Heureusement ED avait un occasion. J'ai aussi changé les injecteurs. Maintenant elle démarre bien à chaud.
En fin de compte c’était ça mon pb de démarrage à chaud depuis des années.
APRES :( bruit de fuites sur l’échappement. :( Et entre temps en décembre, pose d'une prothèse au genoux.
Maintenant recherche de fuites. mais avec quoi :?:
:idea: une machine à fumer des apiculteurs

DSCN0714[1].JPG
[attachment=0]DSCN0714[1].JPG[/attachment

Joints Cyl 1 et 4 hs.les pires.


J'avais de la chance démontage ok sauf un goujon cassé au cyl 1 mais assez long pour mètre un écrou sans rondelle.

Sablage des collecteurs + refaire la surface des 4 plans, un peux oxydé , de celui coté droit.

Là maintenant elle fonctionne bien et fait un beau bruit. Croissons les doigts :D
Encore une chose j'ai calé l'allumeur sur 15° au lieu de 13° j'ai l'impression que ça marche mieux.

PS: l'ordre des photos est inversé et pas à leur place. sais pas vraiment comment faire :(
Fichiers joints
DSCN0716[1].JPG
DSCN0715[1].JPG
DSCN0709[1].JPG
DSCN0710[1].JPG
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Michel67 » Lun 15 Oct 2018 à 18:28

Bonjour tout le monde

Je viens de voir, ça fait 1 an 1/2 que j'ai rien posté. La Delorean fonctionne très bien.
Mais depuis les dernier travaux ( plus haut) , elle consomme 2 lt en plus soit 12 l /100 en roulant tranquille.
J'ai vérifie plusieurs chose à mon niveau, mais ça descend pas. Si quelqu’un a une idée :?: merci

Sinon la dernière arrivée dans la famille , une Talbot Solara SX 1.6 L , BV 5 , de 1983
Fichiers joints
DSCN0737[1].JPG
DSCN0734[1].JPG
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Stainless » Lun 15 Oct 2018 à 20:39

Pour la consommation, contrôler d'abord l'avance initiale et dynamique, puis les pressions d'alimentation et de contrôle ,puis la richesse et le fonctionnement de la boucle lambda, et l'état du pot catalytique si toujours présent
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Michel 67 vin 10814

Messagepar Michel67 » Lun 15 Oct 2018 à 21:05

Le pot catalytique est démonté depuis des année . La sonde lamda est à environ 33%.
J'ai mis un allumeur d' occas de chez ED que j'ai fait contrôler avant le montage, câble de bougie et injecteurs neuf.
Plusieurs essais de calage de l'allumeur entre 12 et 14° , aussi vanne de cadence et richesse . tout ok
Avant cette panne, plusieurs contrôle de pression tj ok . le reste, j'ai pas touché .
Comment on contrôle la boucle lamda ?
Que ce que tu appel l'avance dynamique?
ça se peut que j'ai une mauvaise série d'injecteurs ?
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Stainless » Lun 15 Oct 2018 à 22:24

la verif du fonctionnement de la regulation lambda se fait au dwellmetre, celà doit etre stable et reactif.
par avance dynamique j'entends 1) la prise d'avance centrifuge , environ 10°/1000tr/mn 2) la correction d'avance par depression
de mauvais injecteurs ? en general les injecteurs chinois debitent mal et generent au contraire un defaut de richesse
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Michel 67 vin 10814

Messagepar Michel67 » Mar 16 Oct 2018 à 17:41

Comme j'avais des problèmes de démarrage à chaud pendent des année , tout ça , avec Stéphane , a été contrôlé plusieurs fois.
Mais on va tout refaire à l'occasion . Pour l'allumeur, vu l’accessibilité , je l'avais fais contrôler chez une Station Bosch.
Je pense, si la correction d'avance par dépression ne fonctionne pas , elle tournerait comme une patate , dés qu'on monte en régime.si je ne dit pas de bêtises
Comme j'avais écris plus haut (je touche du bois ) elle démarre et roule impeccable. :D
merci d'avance
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Stainless » Mar 16 Oct 2018 à 18:17

si tout est correct en terme de reglages fins; avance et richesse, c'est que tu as le pied trop lourd :lol:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Michel 67 vin 10814

Messagepar Michel67 » Mar 16 Oct 2018 à 18:57

ou le conducteur est trop lourd :D :D :D
Non je roule vraiment tranquille pour en profiter un max
Tu a une idée de la consommation moyenne des voitures de l'association ??

Merci
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Stainless » Mar 16 Oct 2018 à 19:10

la consommation des proprios, j'ai une idée plutot claire... mais leurs voitures .... c'est trés variable !
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Michel 67 vin 10814

Messagepar Michel67 » Mar 16 Oct 2018 à 19:26

Je te tiens au courant dès que , avec Stéphane , on aura recontrôlé tout ça .
MERCI.
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Stainless » Mar 16 Oct 2018 à 19:34

tu gonfles tes pneus a combien ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Michel 67 vin 10814

Messagepar Michel67 » Mar 16 Oct 2018 à 20:01

2.5 bar
Michel67
Membre SW
Membre SW
 
Messages: 455
Inscription: Mer 10 Déc 2008 à 18:05
Localisation: Bas-Rhin (67)

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités