David VIN#2572

Blogs des restaurations, présentation des nouveaux

Messagepar arcadion » Lun 21 Fév 2011 à 10:41

J'ai fait ca avec du fil d'inox sur ma voiture, c'est facile à faire soit même :

Image
Avatar de l’utilisateur
arcadion
 
Messages: 2090
Inscription: Ven 20 Oct 2006 à 23:23
Localisation: paris

Messagepar jojo » Lun 21 Fév 2011 à 11:38

AH MINCE? oui je trouvais ca aussi bizard , je l'ai changé mon otterstat mais le nouveau se declanché beaucoup plus haut alors j'ai remis le vieux !!!...
Avatar de l’utilisateur
jojo
Membre SW
Membre SW
 
Messages: 2301
Inscription: Mar 27 Mar 2007 à 22:55
Localisation: CALVADOS

Messagepar MARCUS » Mer 02 Mar 2011 à 14:22

Si vous voulez sécuriser le circuit de refroidissement, virez l'otterstat de merde d'origine et passez à une sonde de type REVOTEC, vos joints de culasses apprécieront...
Avatar de l’utilisateur
MARCUS
 
Messages: 2751
Inscription: Ven 05 Aoû 2005 à 09:50
Localisation: Yvelines

Messagepar ZEURD » Mer 02 Mar 2011 à 21:34

"Revotec"..;what is it ????
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Messagepar Stainless » Mer 02 Mar 2011 à 21:35

how to... references croisées..... je suis fatigué.... :cry:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Messagepar ZEURD » Mer 02 Mar 2011 à 21:38

T'inquiètes...........c'était histoire de participer et de travailler à l'épanouissement de l'association............j'vais aller les voir les "How to"........espèce de vieux raleur !!!!!!!!!
:twisted:
Bisous quand même. :oops:
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar ZEURD » Ven 03 Mai 2019 à 07:25

Bonjour à toutes et tous j’ai une question technique à soumettre.
Voici quelques temps que je rencontre un problème avec ma boîte auto, la 3ème ne passe qu’après un temps de chauffe ( 20 minutes de roulage environ et la situation est plus frappante par temps froid que par temps chaud ) me donnant l’impression que cela peut être lié à la viscosité de mon huile de boîte. Comme j’ai été plutôt négligeant de ce côté là ( vidange de boîte ) cela ne m’étonne pas mais est ce que vous confirmez le diagnostic ?


Quoi qu’il en soit je vais faire les vidanges boîte et pont et je n’ai pas trouvé de how to au sujet de la boîte. Est-ce une opération délicate ? Faut il changer le joint du carter de la boîte ? Y’a t-il des Préco particulières ?

Merci de votre aide.
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar Stainless » Ven 03 Mai 2019 à 07:30

electronique HS, voir how-to.
pour les vidanges, voir article sur les fluides dans le SWNews #2
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: David VIN#2572

Messagepar ZEURD » Ven 03 Mai 2019 à 09:37

Merci Raphaël

J'ai repéré les documents et C'est assez clair.
Juste pour ma culture personnelle donc, selon toi il peut être cohérent d'attribuer à l'électronique le mauvais fonctionnement de la boite à froid ( puisqu'elle fonctionne à chaud ) ?

Et enfin, juste une question complémentaire: ce travail sur l'électronique est-il envisageable sous la voiture, juste élevé de quelques dizaine de centimètres ou c'est irréaliste ?

Encore merci
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar Stainless » Ven 03 Mai 2019 à 09:50

oui, au moins un condensateur est malade. comportement aleatoire en fonction de la temperature, c'est caracterisqtique des condos.si tu tardes trop, il va finir d'exploser et tu n'auras plus de 3e du tout.
il vaut mieux sortir le gouverneur pour travailler proprement sur la carte, sinon ce sera du bricolage hasardeux
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: David VIN#2572

Messagepar ZEURD » Ven 03 Mai 2019 à 10:37

Ok merci Raphaël je vais démonter et remplacer transistors + condos.
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar liquidsnake » Ven 03 Mai 2019 à 11:25

Un revenant 8) tout va bien ?

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
STAFF SW
STAFF SW
 
Messages: 2057
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: David VIN#2572

Messagepar ZEURD » Ven 03 Mai 2019 à 12:41

Ça va pas mal....sauf que je n'ai pas plus de temps qu'avant pour me consacrer sérieusement à la voiture, mais j'ai tout de même fait pas mal de choses dessus.

Et puis là au programme:
- vidange boite et résolution du Pb de passage des rapports.
- Et ensuite ( mais chaque chose en son temps ), j'ai un problème moteur à résoudre ( mauvais ralenti, cale et sent l'essence ).

....un super programme :shock:
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar ZEURD » Ven 03 Mai 2019 à 13:44

Raphael le transistor se trouve facilement....un peu moins pour les condos. J'ai trouvé ça....tu valides ?
Fichiers joints
Condo.PNG
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

Re: David VIN#2572

Messagepar ZEURD » Mar 11 Aoû 2020 à 17:08

Bonjour à toutes et tous, j'espère que vous allez bien en cette période. A peine le gouverneur de la boite réparé ( et soit dit au passage avec grande réussite alors un grand merci pour l'aide apportée ), je vais essayer la voiture et vlan je tombe en panne. Selon moi il s'agit de la pompe ( elle ne pompe plus et mise sur alimentation externe elle vibre, gronde, siffle un peu mais c'est tout ). Du coup, j'ai deux questions:

- A la lecture de cela avez vous tendance à confirmer que la pompe est morte.
- Je crois que j'en suis à ma 3ème pompe en très peu de temps ( et surtout en très peu de kilomètres car ma voiture ne roule vraiment pas beaucoup.....trop peu j'en ai conscience ); Pouvez vous m'aider à comprendre pourquoi je grille autant de pompe sur cette bagnole ?

Merci de votre aide, et bonne journée ensoleillée :ios_12:
David VIN#2572
ZEURD
 
Messages: 727
Inscription: Mar 30 Sep 2008 à 15:03
Localisation: Maubeuge Nord

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités