Eve & Chris & 16318

Blogs des restaurations, présentation des nouveaux

Re: Eve & Chris & 16318

Messagepar jojo » Dim 10 Fév 2019 à 11:27

Ta montre indique exactement une minute de moins que la mienne. T’as fais un bon en avant?

Demande a patrice cheron. Il a plusieurs boite a moitié demonté.
Avatar de l’utilisateur
jojo
Membre SW
Membre SW
 
Messages: 2302
Inscription: Mar 27 Mar 2007 à 22:55
Localisation: CALVADOS

Re: Eve & Chris & 16318

Messagepar johnzgrosjean » Dim 10 Fév 2019 à 13:47

thanks buddies 8) bien vu mon Jojo, je viens de le messenger à l'instant :idea: :wink:

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1433
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

Re: Eve & Chris & 16318

Messagepar johnzgrosjean » Sam 04 Jan 2020 à 19:57

Le -trop- classique problème de démarrage à tiède. :ios_30:
Là je suis sur le point de partir sur un nouveau Warm up regulator . J' ai cru d' ailleurs remarquer que chez Ed, il existait sous l' appellation 'regulator control press' , à 232, 86 €

Ma question ; qu'est ce que vous avez changé d'autre au vu de ces symptômes, en complément du WUR ( ..TTS... ? ) après en avoir eu marre de jouer du switch pour démarrer :roll: .....

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1433
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

Re: Eve & Chris & 16318

Messagepar Stainless » Sam 04 Jan 2020 à 20:04

pourquoi changer le WUR ? d'abord on mesure la pression résiduelle afin d'eliminer le probleme le plus probable, à savoir un defaut d'etancheite dans le regulateur de pression ( qui se regle en changeant 2 joints toriques).
ensuite on nettoie la crepine à l'entrée du WUR.
ensuite, on mesure les pressions du WUR. s'il est bon, on change le TTS qui a tendance à deriver avec le temps
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22087
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Eve & Chris & 16318

Messagepar michel » Sam 04 Jan 2020 à 20:26

Accumulateur de pression ?
Avatar de l’utilisateur
michel
 
Messages: 606
Inscription: Sam 30 Sep 2006 à 22:56
Localisation: TARBES (FRANCE)

Re: Eve & Chris & 16318

Messagepar johnzgrosjean » Sam 04 Jan 2020 à 22:26

@ Raph' ; je suis allé voir le How-to -trés détaillé- de Dimitri ( MarvinBerry27 ) on va commencer par ça ... .
@ Michel ; Changement trés récent :wink:

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1433
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

Re: Eve & Chris & 16318

Messagepar Stainless » Sam 04 Jan 2020 à 23:10

non, avant de toucher au WUR il faut verifier la pression residuelle... d'abord parce que c'est la cause la plus probable et la plus facile à réparer.
la seule chose a faire est de controler les pressions , c'est le premier reflexe a adopter avec le KJet. si tu n'établis pas de diagnostic precis, tu vas changer des pieces pour rien . ou au mieux, deregler un WUR qui fonctionne ; pourquoi toucher une piece sensible alors qu'il est plus simple de changer 2 joints toriques ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22087
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Eve & Chris & 16318

Messagepar mickealkeal » Dim 05 Jan 2020 à 05:16

N'y a-t-il pas aussi le clapet anti retour de la pompe à carburant qui peut poser problème???
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1335
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Eve & Chris & 16318

Messagepar Stainless » Dim 05 Jan 2020 à 10:49

c'est possible mais trés rare, c'est pour celà qu'on commence par l'evidence avant de chercher des complications ( et des frais inutiles ). voir le how-to "démarrages" ainsi que l'article technique dans un des premiers numeros de SWNews ( le 1 ou 2, je pense ) où ce probleme est developpé.
Chris, attention à ne pas confondre WUR et regulateur de pression; ce dernier se trouve dans le doseur et maintient la pression residuelle en se fermant : c'est là que se trouvent les 2 joints sensibles.
si elle démarre bien a froid, à chaud et que le comportement global est bon, il n'y a pas lieu d'incriminer le WUR
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22087
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Eve & Chris & 16318

Messagepar Joedjd » Dim 05 Jan 2020 à 12:11

Contrôler les pressions. Moi j’ai eu ce soucis y’a quelques mois et au final ce n’était pas les joints toriques du Kjet ni l’accu de pression ni le WUR mais le clapet anti retour de la pompe. J’ai failli envoyer mon WUR en révision (170€) alors que c’était une pièce à 15€. Comme quoi ;)

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3398
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Re: Eve & Chris & 16318

Messagepar michel » Dim 05 Jan 2020 à 23:59

Si besoin , j'ai un clapet neuf (monté pour essai) mais c'était l'accumulateur de pression.
Avatar de l’utilisateur
michel
 
Messages: 606
Inscription: Sam 30 Sep 2006 à 22:56
Localisation: TARBES (FRANCE)

Re: Eve & Chris & 16318

Messagepar mickealkeal » Lun 06 Jan 2020 à 02:46

Perso j'ai changé l'accumulateur qui était bien mort, mais toujours le problème, j'ai changé les joints du doseur, enfin changé... Elevé les bouts qui restaient, et toujours le soucis, j'ai changé le clapet de la pompe qui laissait tout passer dans les deux sens, j'avais toujours le problème...
Finalement il semble que j'ai mal changé les joints du doseur, et après les avoir rechangés, maintenant elle démarre nickel à toutes températures!!! :D
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1335
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Eve & Chris & 16318

Messagepar johnzgrosjean » Lun 06 Jan 2020 à 17:43

J'ai commandé les joints, et tant qu'a faire, un TTS, un Cap de pompe a essence.. ( la commande d'avant, c' était l' accumulateur. )
Ca mange pas d'pain... je confesse de pas avoir de quoi contrôler les pressions... Pas encore... :arrow: je la ferais probablement donc 'à l'envers' et les pressions seront contrôlées post installation.
et ...
:arrow: MP :wink:

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1433
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

Re: Eve & Chris & 16318

Messagepar Stainless » Lun 06 Jan 2020 à 17:59

c'est parfait ainsi. change un seul truc à la fois, à commencer par les joints, afin de confirmer le diagnostic.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22087
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Eve & Chris & 16318

Messagepar johnzgrosjean » Lun 06 Jan 2020 à 21:49

:ios_50: :arrow:

¤ 16318 ¤ bva ¤

Avatar de l’utilisateur
johnzgrosjean
Membre SW
Membre SW
 
Messages: 1433
Inscription: Lun 02 Juil 2007 à 13:04
Localisation: Antibes

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités