Domi

Blogs des restaurations, présentation des nouveaux

Re: Domi

Messagepar Domi » Sam 07 Mar 2020 à 20:38

Apparemment avec les nouvelles antennes, le relai étant intégré je n'ai pas le choix que de démonter l'ancien.
Je pensais pouvoir garder les deux simultanément.
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Stainless » Sam 07 Mar 2020 à 20:55

forcement non, tu crees des conflits. va au plus simple
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22074
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Domi

Messagepar Domi » Dim 08 Mar 2020 à 19:23

Voilà qui est fait :P
Ca fait toujours plaisir de retrouver une antenne fonctionnelle.
IMG_9219.JPG

IMG_9220.JPG

IMG_9221.JPG

IMG_9222.JPG

https://www.youtube.com/watch?v=OSAVUGt ... e=youtu.be
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Jeu 16 Avr 2020 à 19:00

Réception du kit renfort des Anglais à nouveau disponible.
Commander ce lundi et reçu ce jour.
J'ai pris avec le port à 9,99€ afin de passer par un transporteur et ne pas risquer un délai trop long ou perte via la poste, car plus trop de courrier depuis 1 mois ici...
Sinon, je sens que ca va être encore une partie de plaisir à monter :mrgreen:
IMG_9327.JPG
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Mer 22 Avr 2020 à 21:05

Installation du module Leds de Dave cet après midi.
Le résultat est vraiment très satisfaisant, surtout par rapport à ce que j'avais avant avec mes simples Leds blanches.
Quelques photos de l'avant - après:
IMG_9331.JPG

IMG_9333.JPG

IMG_9334.JPG

IMG_9335.JPG

IMG_9338.JPG

IMG_9339.JPG

IMG_9340.JPG

IMG_9341.JPG

IMG_9342.JPG

IMG_9343.JPG

IMG_9344.JPG
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar cooldrick » Jeu 23 Avr 2020 à 13:14

Alors là....oui !!!!!! ça a carrément rien à voir en rendu :shock:

Oh Doc revenir ici c'est comme si c'était hier....mais c'est hier !!!! on a du mal a s'y faire hein ?

cooldrick
 
Messages: 2426
Inscription: Mer 11 Mai 2011 à 21:21
Localisation: se ballade entre 1985, 1955,1885...

Re: Domi

Messagepar Danny » Jeu 23 Avr 2020 à 21:34

:ios_50: Ça brille plus que le soleil :ios_12:
Vice-président 2020-2021
Avatar de l’utilisateur
Danny
Membre SW
Membre SW
 
Messages: 429
Inscription: Ven 26 Jan 2018 à 23:52
Localisation: Bordeaux

Re: Domi

Messagepar Domi » Ven 24 Avr 2020 à 11:58

Tu peux régler l'intensité lumineuse au moyen des deux petits potentiomètre au centre.
Mais pour l'instant je laisse le réglage d'origine, ça à l'air plutôt bien.
A voir à l'usage :idea:
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Joedjd » Ven 24 Avr 2020 à 12:01

A voir surtout la nuit si ça éclate pas trop dans l’habitacle mais ça a l’air top !

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3393
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Re: Domi

Messagepar Domi » Ven 24 Avr 2020 à 14:39

Dave fourni des petites mousses supplémentaires si tu ne veux pas que le flux lumineux ne soit trop sur les cotés.
Je ne les ai pas mises en place pour l'instant, car ça me convient.
Je verrai au fil du temps ce que ça donne.
En tous cas, plus d'échauffement et une consommation moindre en bénéfice.
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar liquidsnake » Ven 24 Avr 2020 à 21:05

Domi a écrit:En tous cas, plus d'échauffement et une consommation moindre en bénéfice.


C'est vrai que d'origine sa chauffe bien :shock: :shock:

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
STAFF SW
STAFF SW
 
Messages: 2057
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Domi

Messagepar Domi » Sam 25 Avr 2020 à 18:41

Bon plaisir de courte durée :cry:
J'ai fait tourner la voiture 15 minutes dans le garage, le temps de la sortir et de ranger un peu dans le garage pendant 3 bonnes heures.
Et quand j'ai voulu la rentrée j'avais le voyant rear def allumée sans le bouton, juste le temps de rentrer la voiture que j'avais un nuage de fumée derrière le tableau de bord...
Je ne sait pas ce qui a pu ce passer sachant que normalement la plaque est aussi maintenue par le vis d'origine.
Quoi qu'il en soit c'est bien galère maintenant :cry:
IMG_9352.JPG

IMG_9353.JPG

IMG_9354.JPG

IMG_9355.JPG
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar cooldrick » Dim 26 Avr 2020 à 16:14

Étonnant, câbles sous dimensionner ? vu la longueur, le rangement de ces derniers auraient pu créer cela ?

Oh Doc revenir ici c'est comme si c'était hier....mais c'est hier !!!! on a du mal a s'y faire hein ?

cooldrick
 
Messages: 2426
Inscription: Mer 11 Mai 2011 à 21:21
Localisation: se ballade entre 1985, 1955,1885...

Re: Domi

Messagepar Domi » Dim 26 Avr 2020 à 18:07

D'après Dave la platine aurait bouger, et les pins qui dépassent auraient toucher la plaque métallique du levier de vitesse...
Chose étrange, et qu'aucun fusible n'aient grillés et que seul échauffement du câble s'est produit.
Fort heureusement, cela s'est limité aux câbles de la nappe et non au reste du faisceau.
Dave me renvoie une autre carte d'après ce qu'il m'a dit en SAV, vraiment sympa de sa part.
Apparemment une platine modifié avec des pins qui dépassent moins et protéger aussi.
Attendons la réception et je ferai quelques modifs pour la mise en place par sécurité.
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 12137
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Joedjd » Dim 26 Avr 2020 à 18:09

Oui c’est cool de sa part ! Un vrai SAV ça change [FACE WITH TEARS OF JOY] et sinon penses à isoler au maximum avec de l’adhésif spécial électrique pour limiter les contacts.

joffrey : VIN 16142 - 08.1982 Pleasanton-CA / Paris-FR : 14800 km

Joedjd
 
Messages: 3393
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités