Quentin #5435

Blogs des restaurations, présentation des nouveaux

Re: Quentin #5435

Messagepar quentin88 » Jeu 08 Avr 2021 à 19:39

Stainless a écrit:ps, pour en revenir aux masses, il y en a 2 à ne pas negliger et qui pourraient bien arranger ton probleme :
1- la masse moteur d'origine est pourrie, ne pas hesiter a rajouter au moins une tresse entre le haut moteur et le chassis. sinon, pas d'allumage correct
2- prendre le temps d'ajouter un cable entre les ECU et le chassis, ça ameliore grandement le fonctionnement des calculateurs. voir tutoriel
si ça persite, j'investirais qques dizaines d'eurso dans un ECU HEI moderne et puissant


Merci pour ton aide , OK je vais faire ça . J'en ai vérifié un maximum je suis toujours à 0.00 ohms peut importe l'endroit , si l'ecu de ralenti ou le moteur de ralenti etaient en cause , quels seraient les effets ?
quentin88
Membre SW
Membre SW
 
Messages: 452
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 19:44

ralenti haut ou fluctuant, mais pas des ratés
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22179
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Quentin #5435

Messagepar quentin88 » Jeu 08 Avr 2021 à 20:05

Il est donc possible que ces ratés d'allumage , engendrent les fluctuations de la vanne de candence et de la sonde lambda ?
quentin88
Membre SW
Membre SW
 
Messages: 452
Inscription: Dim 30 Sep 2007 à 10:23

Re: Quentin #5435

Messagepar Stainless » Jeu 08 Avr 2021 à 20:42

oui bien sur ! a chaque raté tu envoies de l'essence non brulee vers la sonde lambda
laisse la sonde debranchee tant que tu n'as pas resolu ces rates
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 22179
Inscription: Jeu 07 Avr 2005 à 14:54

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités