Bastien - Vin 10336

Blogs des restaurations, présentation des nouveaux

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Mer 28 Sep 2016 à 10:59

Elle est justement remontée à fond ! moi je veux la descendre ! :mrgreen:
Allez, je t’embêterai avec ça demain, profite de tes derniers instants de tranquillité
Avatar de l’utilisateur
Bastien-fma
Membre SW
Membre SW
 
Messages: 1718
Inscription: Ven 13 Aoû 2010 à 14:12
Localisation: 18000 Bourges

Re: Bastien - Vin 10336

Messagepar Stainless » Mer 28 Sep 2016 à 11:38

mes quoi ?? :lol:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Lun 19 Déc 2016 à 23:54

Hello tout le monde !
J'ai trouvé deux ressort avant Eibach en état neufs. La petite rouge va enfin pouvoir baisser un peu du nez ! :D

Cependant, quelques petits soucis autres depuis le retour de la SilverCoast...

1er soucis: une fuite de joint spy de boite manuelle coté passager ( je ne sais jamais dire si c'est droite ou gauche dsl...)
Après avoir remplacé le joint spy, cela fuit toujours autant, voir plus. Il semble de plus y avoir une usure au niveau de l'insert métallique...
J'ai regardé le how to, mais il semblerait que le montage de ma BVM soit différent.
viewtopic.php?t=4155
Le montage ressemble plus à celui de la photo tirée du manuel. page 56 et 57
Joint spy Delorean 1.png

Joint spy Delorean 2.png

Avez vous quelques explication complémentaires,expérience, rappel des références de pièces ext... svp ?

2ème soucis: Problème de Ralenti
Le moteur n'est pas réglé parfaitement, mais il à toujours bien démarré à chaud comme à froid, et tournait à régime normal ( 800- 900 tours environ).
Les injecteurs ont été nettoyés à l'ultrason et testés, le kjet et l'IDF aussi.
Mais depuis quelques semaines, il y a un petit bug.
A froid comme à chaud, dans 70% des cas, le ralenti se retrouve à 1500 tours...
j'ai l'impression qu'elle peine un tout petit plus à démarrer à froid ; comme si elle était un peu trop riche, en plus de cela.
Quand elle tourne à 1500 tours. je l’éteint, je la redémarre, et elle se remet à tourner normalement pour toute la durée du trajet, ou pour quelques km seulement...
Une idée ?
Le Wur pourrait il être en cause ? n'y à t'il pas un filtre ou une crépine dans celui ci ?

Vendredi je suis enfin en vacance. Je vais pouvoir m'y pencher !
Avatar de l’utilisateur
Bastien-fma
Membre SW
Membre SW
 
Messages: 1718
Inscription: Ven 13 Aoû 2010 à 14:12
Localisation: 18000 Bourges

Re: Bastien - Vin 10336

Messagepar MarvinBerry27 » Mar 20 Déc 2016 à 08:53

Quand mon WUR été boucher, j'avais des pressions à froid affolante (5.7 bars au lieu de 2.3 - 2.4 bars). La voiture tournait trop riche et avait du mal à démarrer dans certaines conditions.

Il y a effectivement une crépine au niveau des raccordements du WUR 8)

Le mieux est de le démonter pour le nettoyer et le refaire, il existe un kit de joint spécial sur Ebay en plus ! Tu pourra faire un bon réglage de pression ensuite si le reste est bon.
Dimitri
VIN#2738 - 08/81
Black / Automatic
Avatar de l’utilisateur
MarvinBerry27
Membre SW
Membre SW
 
Messages: 1811
Inscription: Dim 28 Oct 2012 à 10:59
Localisation: france (eure)

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 20 Déc 2016 à 10:46

Bastien, as tu changé le joint torique ?

Quant au probleme de ralenti, ca ressemble à un mauvais reglage mecanique de la tringlerie. quand ca survient de maniere aussi soudaine, et que ca disparait simplement en redemarrant ou en donnant un petit coup d'accelerateur,, c'est tres souvent une cause mecanique, comme un grippage. rien de bien mechant, un peu de lubrifiant et ca roule.
alors avant de demonter au hasard des organes de l'injection , on commence par s'assurer de choses simples ! :evil:
oui, le WUR se demonte, mais ca ne veut pas dire que c'est une bonne idée ! car les pressions sont ajustées avec du materiel que vous n'avez pas.. alors avant d'ouvrir un truc qui marche, on s'assure qu'il n'(est pas en cause en mesurant les pressions
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 20 Déc 2016 à 10:52

MarvinBerry27 a écrit: Tu pourra faire un bon réglage de pression ensuite si le reste est bon.
:?: :?: :?:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Bastien - Vin 10336

Messagepar MarvinBerry27 » Mar 20 Déc 2016 à 11:02

sur le WUR, il y a une tige de réglage, elle vient en appuis sur la membrane à l’intérieur.

Si il est bouché tu règle rien du tout
Dimitri
VIN#2738 - 08/81
Black / Automatic
Avatar de l’utilisateur
MarvinBerry27
Membre SW
Membre SW
 
Messages: 1811
Inscription: Dim 28 Oct 2012 à 10:59
Localisation: france (eure)

Re: Bastien - Vin 10336

Messagepar Stainless » Mar 20 Déc 2016 à 11:08

pour un probleme de ralenti, tu veux faire demonter un WUR ? sans avoir mesuré les pressions au préalable ? c'est le meilleur moyen de flinguer un truc qui marche probablement.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Lun 24 Juil 2017 à 12:03

Bonjour tout le monde.
Mon soucis de montée en régime est réglé depuis un moment. Il était dû principalement à une accumulation de mauvais réglage. ( prise d'air au niveau de la vis du richesse du Kjet, microswitch de ralenti mal actionné... )

Hier. Mon alternateur à rendu l'âme. 36 ans de bons et loyaux services...
Quel est la marche à suivre avec l'adaptation du alternateur moderne 105 amp
Avatar de l’utilisateur
Bastien-fma
Membre SW
Membre SW
 
Messages: 1718
Inscription: Ven 13 Aoû 2010 à 14:12
Localisation: 18000 Bourges

Re: Bastien - Vin 10336

Messagepar Michel67 » Lun 24 Juil 2017 à 17:55

J'ai changé le mien il y a 3 ans. J'avais pris un de ED . Montage direct sans adaptation c'est impec.
Michel67
Membre SW
Membre SW
 
Messages: 402
Inscription: Mer 10 Déc 2008 à 17:05
Localisation: Bas-Rhin (67)

Re: Bastien - Vin 10336

Messagepar aventure » Lun 24 Juil 2017 à 19:52

Moi aussi, ne pas oublier le câble/prise qui va avec ;)
Avatar de l’utilisateur
aventure
 
Messages: 6116
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Bastien - Vin 10336

Messagepar Bastien-fma » Ven 28 Juil 2017 à 23:35

Bon, problème résolu. Nouvel alternateur 105 ampère acheté, monté, et voiture de nouveau à la maison.
Avec ce nouvel alternateur, j'ai l'impression qu'elle à moins de trous en roulant et à l'acceleration ! ( mais ce n'est peur être qu'une idée... A voir par la suite, mais si c'est le cas, c'est doublement positif !)
Nouveau problème désormais: je n'ai plus de phares...... :twisted:

Petite question pour ceux qui ont changé leurs échappements et qui ont des pièces qui les encombrent:
Je suis à la recherche de la partie qui relie les deux collecteurs ( la mienne est cassée au niveau de l'articulation )
j'ai trouvé celle ci sur Ebay et je vais surement l'acheter; mais si quelqu'un en a une, je veux bien lui acheter le même prix pour le débarrasser ! :D
Avatar de l’utilisateur
Bastien-fma
Membre SW
Membre SW
 
Messages: 1718
Inscription: Ven 13 Aoû 2010 à 14:12
Localisation: 18000 Bourges

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité