Arnaud et VIN 16299 sur SW

Blogs des restaurations, présentation des nouveaux

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Mer 03 Mai 2017 à 21:27

Ah... Merci Raphaël. Faut que je secoue la voiture sur le côté alors... :mrgreen:

Je teste la sonde avec un ohmmètre donc.
As-tu une idée de la fourchette de valeur d'une sonde en bon état?
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 15:34

J'ai crû que la sonde présentait un défaut, puisqu'à la mesure elle m'indiquait 0 ohm...
Avec le recul, c'est parce que j'ai dût la flinguer en dévissant sa cosse et que le reste de la tige filetée était venu sans le vouloir.

Bref, je l'ai remplacé par une neuve et ayant débloqué mon aiguille du TdB au préalable.
Mais la nouvelle sonde m'indique toujours 80 psi au TdB au ralenti!

En aillant déposé le carter, j'avais tout nettoyé, rien ne me semblait suspect ou obstrué.
Je ne sais plus où chercher... :(
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 16:48

Si le circuit de graissage est bouché, est-ce une bonne chose que d'envoyer de l'air comprimé via l'entrée du filtre à huile?
Je ne voudrais pas empirer la situation...
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 20 Mai 2017 à 16:49

branche un mano ( 0-100 psi ou 0-8 bars ) à la place de la sonde pour être certain de la pression réelle. si tu n'as pas le raccord adéquat, bricoles le avec l'ancienne sonde
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 18:19

Pas simple... Mais à coup de vieille plomberie, meuleuse, scie et quelques joints avec un vieux mano de réducteur de pression, j'ai réussi à faire quelque chose...
Manquait plus que le générique de l'Agence Tous Risques! :mrgreen:

Bref, ce manomètre m'indique 6 bars au ralenti.
Est-ce que je suis loin de la pression normale?
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 18:21

Précision; le mano va de 0 à 10 bars.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 18:39

Je viens de refaire le test.
Bizarrement, il me met maintenant 5,5 bars au ralenti et 6,5 bars en accélérant.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 20 Mai 2017 à 19:14

que la pression baisse au fur et a mesure que le moteur chauffe ( et que l'huile se fluidifie ), est normal. ton test sera complet quand tu auras mesuré a chaud. ( à ce moment, la pression est assez basse au ralenti, et monte rapidement avec le regime )
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 19:18

Je laisse tourner le moteur pour qu'il chauffe?
Je ne risque pas de l'endommager si il y a un mauvais graissage quelque part?
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 20 Mai 2017 à 19:26

si ! mais s'il y a un soucis, ça ne date pas d'hier, donc les dégâts sont déjà faits.
pas d'inquietude...a priori je pense que c'était juste un probleme avec le vieux capteur. maintenant la lecture a froid semble normale, et baisse avec l'elevation de T°
donc jusqu'ici, c'est bon. reste à faire la lecture à chaud. mais c'est toi qui vois, si tu as vraiment un doute, tu demontes les cache culbus et tu verifies que le graissage du haut moteur se fait bien et que les cames sont en bon etat. en cas de manque de graissage, ce sont les arbres a cames qui bouffent en premier
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 19:32

D'accord. Je ferai le test avec les caches-culbuteurs déposés alors. (J'en installerai des nouveaux en verre pour la prochaine fois! :mrgreen: )
Car j'ai en effet un gros doute. Ça fonctionnait bien, une vidange et au premier démarrage l'aiguille grimpe aux arbres.
C'est louche... :|

Merci pour ton aide Raphaël! :)
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 20 Mai 2017 à 20:02

Arnaud a écrit:Je ferai le test avec les caches-culbuteurs déposés alors.)
euh... evite de faire tourner le moteur sans les cache culbus... ( a moins que les murs de ton garage aient besoin d'etre graissés. et le plafond aussi. et tes cheveux. ).
apres qques minutes de fonctionnement, le haut moteur sera bien lubrifié, tu demontes les cache et tu regardes la dedans
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Sam 20 Mai 2017 à 20:20

Ha! Ha! Ha! Ça ferait un bel arrosage automatique!!! :mrgreen:
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar maxbordeaux » Jeu 25 Mai 2017 à 21:53

Rain bird ! :mrgreen: :mrgreen:
"Hey Chuck, c’est Marvin... ton cousin Marvin Berry. Tu voulais un son nouveau, écoute ça !"
Avatar de l’utilisateur
maxbordeaux
Membre SW
Membre SW
 
Messages: 629
Inscription: Dim 30 Mar 2014 à 23:03

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Dim 28 Mai 2017 à 10:36

Finalement, je n'ai pas déposé les caches-culbuteurs.
Je me disais que j'étais peut-être trop parano.
Mais j'ai fait le test à chaud au ralenti avec mon mano de plombier.
À chaud, la pression a chuté entre 2,5 et 2,75 bars.
Ce qui doit situer l'aiguille du TdB (actuellement débranché) au niveau du trait du milieu j'imagine.
J'espérais cependant que ça descende jusqu'à 1,5 bar...
Y a t-il autre chose à envisager comme manipulation?
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité