Arnaud et VIN 16299 sur SW

Blogs des restaurations, présentation des nouveaux

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 01 Avr 2017 à 21:04

ce n'est pas normal de mesurer autant de pression au ralenti. quelle viscosité utilises tu, et quelle est la reference du filtre ?
edit. le capteur de pression n'est pas un modele de precision ni de fiabilité, mais il faut quand meme s'assurer que tu n'as pas un probleme de bouchage ou de viscosité. normalement, la pression au ralenti est tres faible puis monte rapidement avec le regime
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Joedjd » Sam 01 Avr 2017 à 21:05

Au ralenti 80 c'est logique quand tu accélères ca monte à 100 et sur certaines ca dépasse ce truc n'est pas d'une fiabilité absolue
joffrey : VIN 16142 - 08.1982

Pleasanton-CA / Paris-FR : 14800 km
Joedjd
Membre SW
Membre SW
 
Messages: 2831
Inscription: Ven 22 Mar 2013 à 12:50
Localisation: PARIS 18e

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 01 Avr 2017 à 21:14

80 PSI est la mesure maxi au mano. en aucun cas un moteur ne fournit la pression max au ralenti.
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Joedjd » Sam 01 Avr 2017 à 21:15

AH jai pas dit ca j'ai dit quand tu accélères ça grimpe à 100
joffrey : VIN 16142 - 08.1982

Pleasanton-CA / Paris-FR : 14800 km
Joedjd
Membre SW
Membre SW
 
Messages: 2831
Inscription: Ven 22 Mar 2013 à 12:50
Localisation: PARIS 18e

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Sam 01 Avr 2017 à 21:21

tu as dit 2 choses ; que 80 psi au ralenti est normal ; c'est faux. (qu'importe le moteur, la pression chute au ralenti). et que ca monte a 100 psi en accelerant ; c'est excessif
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Joedjd » Sam 01 Avr 2017 à 21:23

Les sondes ne sont pas fiables d'une voiture à lautre il y a des disparités et de plus les nouvelles sondes marchent par à coup en plus. J'ai gardé l'ancienne et la pression est correcte.
joffrey : VIN 16142 - 08.1982

Pleasanton-CA / Paris-FR : 14800 km
Joedjd
Membre SW
Membre SW
 
Messages: 2831
Inscription: Ven 22 Mar 2013 à 12:50
Localisation: PARIS 18e

Re: Arnaud et VIN 16299 sur SW

Messagepar Joedjd » Sam 01 Avr 2017 à 21:25

Tu utilises quel indice ?
joffrey : VIN 16142 - 08.1982

Pleasanton-CA / Paris-FR : 14800 km
Joedjd
Membre SW
Membre SW
 
Messages: 2831
Inscription: Ven 22 Mar 2013 à 12:50
Localisation: PARIS 18e

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Dim 02 Avr 2017 à 12:13

De la 15W40 minérale de chez Elf.
J'ai en effet des doutes sur le filtre qui m'avait ete livré en sparce avec la voiture, un Purflux LS 410 A. Qui présentait le même pas de vis et même diamètres d'orifices que le Laurette H15 de chez Ed que j'avais installé à l'achat de la voiture.
La forme moins longue et le diamètre plus important du nouveau me laissait penser que la capacité volumétrique était la même que l'ancien.
Et donc que seul la forme changeait selon la marque.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Dim 02 Avr 2017 à 13:28

ok. le fait est que la valeur affichée est anormale. il faut simplement s'assurer que c'est juste un défaut de la sonde et non pas un probleme plus grave dans la circulation d'huile. lors de la derniere vidange, quel etait l'aspect de l'huile ( depots, grumeaux, couleur et fluidité )
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Dim 02 Avr 2017 à 16:11

L'huile était noire, mais fluide.
Est-il possible de déposer le carter sans sortir le moteur? Le berceau gêne quelque peu... Je n'ai pas vu de grumeaux, mais je me suis toujours demandé si c'était bien nickel au fond.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar liquidsnake » Dim 02 Avr 2017 à 16:49

Sa sera dur d'accéder au vis qui sont au niveau de la traverse, peut être en soulevant un peu le moteur sans le sortir
Avatar de l’utilisateur
liquidsnake
Membre SW
Membre SW
 
Messages: 1616
Inscription: Jeu 27 Mar 2008 à 16:32
Localisation: Bas rhin (67)

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Dim 02 Avr 2017 à 18:00

Arnaud a écrit:Est-il possible de déposer le carter sans sortir le moteur? je me suis toujours demandé si c'était bien nickel au fond.
c'est toujours une bonne chose, et recommandée, de deposer le carter d'un moteur un peu agé et d'historique mal connu. huiles minerales ou de mauvaise qualité finissent par laisser des boues, souvent en quantité non negligeable. les huiles modernes sont tres detergentes , meme les minerales, et ces boues , si elles se decollent, peuvent obstruer les passages d'huile ( et creer une surpression ! donc il faut s'alerter quand ca monte trop !)
il faut en effet soulever le moteur de qques centimetres pour acceder aux vis transversales du carter. il y a la methode academique, avec une chevre, ou un palan.... et puis il y a la methode cubaine :lol:
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Dim 02 Avr 2017 à 19:13

Euh... J'ai peur... C'est quoi la methode cubaine? J'ai pas trouvé sur Google... :roll:
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Mer 03 Mai 2017 à 21:08

J'ai déposé le carter qui était plutôt propre. Très peu de dépôt au fond.
La passoire de la pompe à huile était nickelle et la crépine du filtre à huile était bien dégagée.
Je n'ai donc trouvé aucune trace suspecte de "boue" ou autre corps qui pourrait obstruer le passage de l'huile.
Mais au moins, j'en ai le cœur net et c'est tout nettoyé maintenant. :D

J'ai remonté le tout avec un filtre à huile adapté, mais c'est hélas le même sketch avec l'aiguille de pression d'huile. Elle monte d'office trop haut!
J'ai débranché la cosse de la sonde de jauge à côté du filtre à huile pour vérifier que je ne me plantais pas d'élément.
L'aiguille s'est alors dressée à la verticale. Je rebranche, l'aiguille ne bouge plus et reste à la verticale.
Je démonte la sonde, je souffle dedans, je resserre la tige de la cosse qui semblait se promener un peu, l'aiguille reste à la verticale et ne descend jamais (moteur arrêté ou non).

Alors je ne sais pas comment tester le bon fonctionnement de cette sonde (et je me demande si je n'ai pas bloqué l'aiguille au TdB en plus)... :?
Quel est le principe de fonctionnement de la sonde? C'est une résistance variable comme la sonde d'essence?
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Mer 03 Mai 2017 à 21:20

oui c'est une resistance variable.
mais pour le moment, je crois que tu as bloqué l'aiguille...
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20914
Inscription: Jeu 07 Avr 2005 à 13:54

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité