Arnaud et VIN 16299 sur SW

Blogs des restaurations, présentation des nouveaux

Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Lun 10 Nov 2014 à 14:56

Bonjour à tous!

Je suis Arnaud, l'art du forum est nouveau pour moi. Je pense pouvoir me présenter dans cette section. Aussi, si ce n'est pas le cas, veuillez par avance m'en excuser.
Je n'arrive pas à entrer mes informations sur le site pour le moment, mais j'espère que ce problème va vite se résoudre.
Je suis propriétaire de VIN 16299 depuis juillet 2010, une boîte manuelle, intérieur gris, capot lisse sans trappe de 83, antenne à l'arrière, autoradio non d'origine.
Je vis entre l'Oise et le Val d'Oise (pour situer les plus grandes villes, Chantilly et Luzarches).

Pour la petite histoire, mon véhicule de tous les jours ayant eu une grosse panne (vilebrequin voilé), j'avais commencé à parcourir des annonces afin de le remplacer.
Et tiens? Si je jetais un œil sur les DeLoreans d'occasions? Ça fait longtemps! Je ne me faisais pas d'illusions, je pensais en avoir une un jour, mais plus tard, à la retraite, quand ma situation sera bien stable, ce genre de choses. Et je tombe sur une DeLorean à vendre à une demie heure de chez moi qui rentre dans mon budget.
J'y vais pour me faire une idée, il y a certes des bricoles à faire dessus, mais l'avantage d'acheter d'occasion ce type de véhicule est que l'on peut le retaper au fur et à mesure de ses finances, les pièces sont trouvables sans difficultés notoires et ça permet aussi de s'approprier le modèle. La mécanique m'intéresse et je n'ai pas peur de mettre les mains dans le cambouis.
Avant d'arriver en France, elle a transité par la Belgique. Elle avait donc un gros anti-brouillard arrière disgracieux que j'ai supprimé.
Elle vient bien des US, en démontant un siège, j'y ai retrouvé des cents. :)

Bref, finalement je l'ai achetée. Mon garagiste était fou! Il me voit toujours arriver avec des véhicules atypiques. :D
Je vais le consulter quand je suis dépassé ou sous équipé.
Dans les grandes lignes, j'ai débloqué sa portière passagère, changé tout ce qui est tête de delco, câbles anti-parasites, bougies, quelques relais, pneus (qui étaient carrés), amortisseurs, j'ai refais les freins AV et AR en changeant en plus les disques AR qui couinaient, fourchette d'embrayage, récepteur, joint de culasse (elle n'avait pas tournée durant 5 ans), donc distribution faite dans la foulée, j'ai procédé à une conversion de phares US aux phares européens, j'y ai changé quelques sondes et joints par ci par là, etc.

Plus récemment, j'ai changé la pompe à essence pour une plus moderne de chez Ed, le relai RPM et les 6 injecteurs. Les précédents étaient ruinés et je pensais que ma nouvelle panne venait de là. En effet, quand je lance le démarreur, le moteur va tourner quelques tours pendant deux secondes puis caler. Mais ces changements n'y font rien. J'ai testé l'injecteur de départ à froid qui me fait un beau jet en parasol, j'en déduis donc que ça ne vient pas de lui. Cette fois ci, je suis un petit perdu, j'avoue. Je me demande si ça ne vient pas de l'ECU d'origine. J'ai vu dans le magasine StainlessWings que Raph avait mis au point une update pour DeLorean avec un module GM plus récent. Mais est-ce que mes symptômes peuvent révéler un ECU fatigué? Je l'ignore et en appel à vos expériences.

Je vais tâcher d'ajouter une petite photo de ma voiture avec ce post.
J'espère ne pas avoir été trop long et surtout ne pas avoir posté au mauvais endroit.

Je vous souhaite à tous une bonne journée!
Fichiers joints
VIN 16299.jpg
VIN 16299 avec une amie.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Lun 10 Nov 2014 à 15:23

salut Arnaud
bienvenue sur le forum ( et apparemment, dans l'Amicale). puisqu'on démarre d'entrée avec les questions techniques, je dirais que ton problème ne vient pas de l'allumage mais plutot de l'alimentation en carburant. A mon avis, c'est un problème de richesse. peut être lié au régulateur de chauffe (WUR). Mais d'abord, il faut mesurer les pressions ( alimentation et pression de contrôle).
quand ça cale après démarrage, c'est que c'est bien trop pauvre.
donc d'abord on diagnostique le régulateur, ensuite on procède à la verification du circuit lambda, et enfin on règle la richesse
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar maxbordeaux » Lun 10 Nov 2014 à 15:42

Bienvenue!
"Hey Chuck, c’est Marvin... ton cousin Marvin Berry. Tu voulais un son nouveau, écoute ça !"
Avatar de l’utilisateur
maxbordeaux
Membre SW
Membre SW
 
Messages: 629
Inscription: Dim 30 Mar 2014 à 23:03

Re: Arnaud et VIN 16299 sur SW

Messagepar cooldrick » Lun 10 Nov 2014 à 18:20

Bienvenue parmi nous Arnaud.
cooldrick
Membre SW
Membre SW
 
Messages: 2179
Inscription: Mer 11 Mai 2011 à 20:21
Localisation: se ballade entre 1985, 1955,1885...

Re: Arnaud et VIN 16299 sur SW

Messagepar doc.63 » Lun 10 Nov 2014 à 18:21

bienvenue,
vérifie que tu n'a pas une durite d'arrivé d'essence pliées, si tu as celles d'origine, sous le gros caoutchouc noir il y a quelques fois des surprises...
Avatar de l’utilisateur
doc.63
 
Messages: 4188
Inscription: Dim 04 Mar 2007 à 08:16
Localisation: Puy de dôme

Re: Arnaud et VIN 16299 sur SW

Messagepar djamel » Lun 10 Nov 2014 à 18:36

bienvenue l'ami :wink:
VIN #756#

la seule fête ou tu me feras sourire Tannen c'est celle ou tu te balanceras au bout d'une corde.
Avatar de l’utilisateur
djamel
Membre SW
Membre SW
 
Messages: 1290
Inscription: Sam 10 Déc 2011 à 16:29
Localisation: Seine Saint Denis

Re: Arnaud et VIN 16299 sur SW

Messagepar Domi » Lun 10 Nov 2014 à 19:13

Salut et bienvenue sur le forum ;)
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11835
Inscription: Ven 08 Avr 2005 à 12:31
Localisation: Isère (38)

Re: Arnaud et VIN 16299 sur SW

Messagepar nikelman » Lun 10 Nov 2014 à 19:17

Salut l'ami, et bienvenue parmi nous.
Perso, quand j'ai acheté ma voiture, elle avait le même problème, le vendeur à remplacé l’accumulateur et c'etait bon.
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 912
Inscription: Sam 22 Oct 2011 à 14:01
Localisation: Belgique

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Mar 11 Nov 2014 à 00:11

Merci à vous tous pour votre accueil!

OK Raph. Merci! Je vais tenter de me dégoter un manomètre dans ce cas. Je suppose que je dois aller par là? http://www.stainlesswings.fr/phpBB3/viewtopic.php?t=711
De mémoire, il me semble avoir déjà remplacé la sonde lambda. Mais à vérifier...
Concernant la richesse, j'ai un petit pépin. Je ne peux pas accéder à la vis scellée sous bouchon. Comme si l'emplacement était prévu, mais qu'il n'y avait aucun bouchon à faire sauter ou bien faire un trou à l'aide d'un forêt. Il y a des modèles de K-Jet qui présente cette particularité?

Nikelman, sur tout le système d'alimentation, l'accumulateur reste l'une des pièces que je n'ai pas remplacée. Par flemme? L'emplacement peut-être... :roll:
Est-ce reconditionnable comme pièce d'ailleurs? Ou bien faut-il se dire qu'un accumulateur mort est simplement... un accumulateur mort?

Doc, les durites sont d'origines. De celles que j'ai pût croiser, aucune ne présente de fuites, de suintements et n'ont pas l'air desséchées.
Je n'ai pas vu de plis non plus, mais peut-être un endroit m'a t-il échappé? De quel gros caoutchouc noir parles-tu?

Encore merci pour votre accueil et le soutien apporté!
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Re: Arnaud et VIN 16299 sur SW

Messagepar Laïo » Mar 11 Nov 2014 à 01:32

Bienvenue à toi, l' ami !
Laïo
Membre SW
Membre SW
 
Messages: 128
Inscription: Ven 19 Avr 2013 à 22:58
Localisation: Moselle (57)

Re: Arnaud et VIN 16299 sur SW

Messagepar Stainless » Mar 11 Nov 2014 à 08:54

le manomètre de l'association est actuellement un peu surbooké, si tu en as besoin rapidement, je peux te prêter le mien. A toi de voir.
en ce qui concerne la vis de réglage, le puits est bouché par une bille en acier. pour la faire sortir, il faut ouvrir le KJet et la pousser de l'intérieur. (oui, c'est la procédure telle que décrite par Bosch ; http://www.delorean.fr/membres/docs/3_1335252010.pdf ).
pour l'accumulateur, il ne se reconditionne pas, seul le test de pressions dira s'il y a un probleme dans l'alimentation. en attendant, on ne change pas de pièce pour rien ;) surtout des couteuses.
Fichiers joints
billeacier.jpg
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Arnaud et VIN 16299 sur SW

Messagepar Kherns » Mar 11 Nov 2014 à 09:03

On répare avec du savon et de la ficelle. :mrgreen:
Vin3452 - Stage 2 - Ed Uding LCA - Front Performance Shocks - Rear Image
- PJ Grady Windows Motors & doors solenoïds tail lights board - Fanzilla & Lockzilla -
- Pertronix coil & 8 mm wires.
Avatar de l’utilisateur
Kherns
Membre SW
Membre SW
 
Messages: 2271
Inscription: Lun 22 Avr 2013 à 13:49
Localisation: Bordeaux

Re: Arnaud et VIN 16299 sur SW

Messagepar doc.63 » Mar 11 Nov 2014 à 09:05

vu l'augmentation de voitures dans l'amicale il faudra certainement prévoir l'achat un 2eme kit de mesure des pressions

Arnaud a écrit:Doc, les durites sont d'origines. De celles que j'ai pût croiser, aucune ne présente de fuites, de suintements et n'ont pas l'air desséchées.
Je n'ai pas vu de plis non plus, mais peut-être un endroit m'a t-il échappé? De quel gros caoutchouc noir parles-tu?


si tu as les durites d'origines c'est un truc de toutes façons à changer immédiatement, sous l'emballage cache misère caoutchouc noir qui peut sembler correcte se trouve les vraies durites devenues cassantes et que tu as peut-être pilées pour certaines et qui freinent le débit d'essence...
Fichiers joints
IMG_1426.JPG
IMG_1428.JPG
Avatar de l’utilisateur
doc.63
 
Messages: 4188
Inscription: Dim 04 Mar 2007 à 08:16
Localisation: Puy de dôme

Re: Arnaud et VIN 16299 sur SW

Messagepar MARCUS » Mer 12 Nov 2014 à 19:32

Bienvenue par ici Arnaud :wink:
Avatar de l’utilisateur
MARCUS
 
Messages: 2750
Inscription: Ven 05 Aoû 2005 à 08:50
Localisation: Yvelines

Re: Arnaud et VIN 16299 sur SW

Messagepar Arnaud » Mer 12 Nov 2014 à 21:33

Bonsoir à tous!

Merci Laïo et Marcus! Je me sens moins seul avec ma titine capricieuse...

Au fait, ne vous formalisez pas si je ne réponds pas dans la foulée. Je ne vous oublie pas, c'est juste que je n'ai pas toujours internet sous la main.

Doc, je checkerais mes durites la prochaine fois. Ma voiture n'est pas chez moi, elle est chez mes parents (là où il y a de la place en fait). :)

Merci pour le coup de la bille scellée Raph. En effet, ça ne s'invente pas.
J'avais bon espoir de trouver un mano chez mon garagiste, mais manifestement il s'agit d'un outil que les garages conventionnels n'utilisent plus.
Je suis donc preneur de ta proposition si ça ne te dérange pas. Comment procède t-on dans ce cas?
Mais est-ce que j'aurai besoin des autres appareils de mesure aussi? Dwellmètre, oxymètre, lampe strobo et compressiomètre ou bien le mano suffit pour mon problème?
Car c'est pareil, mon garagiste n'a pas tout ça. :(
D'après le How-to, seul le mano suffit. Je demande car quand elle tournait, elle n'avait pas peur de faire du 17l au 100.
Mais peut-être était-ce dû à mes injecteurs moisis et ma pompe fatiguée aussi...

En vous souhaitant à tous une bonne soirée.
Arnaud - VIN 16299
Avatar de l’utilisateur
Arnaud
Membre SW
Membre SW
 
Messages: 344
Inscription: Jeu 24 Avr 2014 à 11:02
Localisation: Oise - Picardie

Suivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité