Re-présentation de v480_be

Blogs des restaurations, présentation des nouveaux

Re-présentation de v480_be

Messagepar v480_be » Ven 20 Juin 2014 à 14:05

Suite à mon achat - avorté - d'une DeLorean en 2013, je me re-présente donc ... étant entendu que, depuis le 28 avril dernier, je suis l’heureux (pour l’instant !) propriétaire de VIN 17037.

Je suis belge, le demi-siècle depuis peu et j’habite la région de Charleroi (Belgique) … ce qui porte à 3 le nombre de DeLorean dans cette région !

J’ai acheté cette voiture auprès de Steve du DeLorean Center de Bruges que certains d’entre vous connaissent :) La voiture était déjà immatriculée en Belgique ; il ne s’agit donc pas d’un import.

Bien que la voiture paraisse en bon état, j’ai déjà constaté quelques défectuosités (ben oui, ça reste une DeLorean comme dirait quelqu’un que je connais et qui se reconnaîtra :lol: ) :
- Une fuite de liquide de refroidissement au radiateur
- Les feux de recul qui ne fonctionnent pas
- Le lève-vitre droit qui ne veut plus rien savoir
- Last but not least : de l’essence dans le fond de « l’entonnoir » en caoutchouc dans lequel se trouve la pompe à essence !

Résultat des courses : la voiture retourne à Bruges mercredi prochain :(

Sinon, j’ai 2 petites questions :
- Le joint d’étanchéité en caoutchouc sous le capot avant se décolle à certains endroits : avec quoi le recoller ?
- J’ai acheté les lettres inox « Delorean » pour le pare-chocs arrière. Même question : avec quoi les coller ?
Si vous avez des expériences dans ces matières, merci de les partager avec marque et type des produits utilisés si possible

Allez, je termine par une petite photo comme il se doit : la voiture est à moi … la maison pas :cry:

Image

Ah oui :
- pour Stainless : les freins ont été rénovés il y a peu ;-)
- mon pseudo vient de mon autre passion pour les … Volvo 480 !
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 437
Inscription: Dim 18 Aoû 2013 à 20:05

Re: Re-présentation de v480_be

Messagepar Stainless » Ven 20 Juin 2014 à 14:25

re-bienvenue !
pour coller les joints d'intempéries, Loctite "super tack", les neoprenes classiques ne tiennent pas .
pour le lettres, de la bonne colle genre Sikaflex
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Re-présentation de v480_be

Messagepar philippe19671 » Ven 20 Juin 2014 à 16:33

me demande bien ou il va caser ta caisse......

Ya la mienne sur laquelle il travaille, celle de sebastien qui passe ensuite (elles sont toutes les deux chez lui) et ya aussi les deux siennes dans le garage (la time machine et l'autre). va falloir qu'il pense à s'agrandir........

j'ai colle mes lettres inox à la patex, elles ont pas bougé depuis 4 ans
Avatar de l’utilisateur
philippe19671
Membre SW
Membre SW
 
Messages: 1779
Inscription: Mar 05 Jan 2010 à 12:45
Localisation: kampenhout belgique

Re: Re-présentation de v480_be

Messagepar Domi » Ven 20 Juin 2014 à 17:04

Félicitation pour ton achat ;)
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11835
Inscription: Ven 08 Avr 2005 à 12:31
Localisation: Isère (38)

Re: Re-présentation de v480_be

Messagepar aventure » Ven 20 Juin 2014 à 22:46

Re-Welcome
tu devrais faire les travaux toit même, c'est pas sorcier comme problèmes :wink: :idea:
Avatar de l’utilisateur
aventure
 
Messages: 6116
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Re-présentation de v480_be

Messagepar maxbordeaux » Ven 20 Juin 2014 à 23:16

You're welcom
"Hey Chuck, c’est Marvin... ton cousin Marvin Berry. Tu voulais un son nouveau, écoute ça !"
Avatar de l’utilisateur
maxbordeaux
Membre SW
Membre SW
 
Messages: 629
Inscription: Dim 30 Mar 2014 à 23:03

Re: Re-présentation de v480_be

Messagepar nikelman » Sam 21 Juin 2014 à 01:31

re-bienvenue l'amie. bravo pour ton achat, et t’inquiète pas pour les soucis, ce n'est qu'un début :mrgreen: :mrgreen: :mrgreen:
je l'ai déjà dit, mais on vas finir par passer .be :mrgreen:
Avatar de l’utilisateur
nikelman
Membre SW
Membre SW
 
Messages: 912
Inscription: Sam 22 Oct 2011 à 14:01
Localisation: Belgique

Re: Re-présentation de v480_be

Messagepar MARCUS » Sam 21 Juin 2014 à 09:13

Bienvenue par ici :wink: :D
Avatar de l’utilisateur
MARCUS
 
Messages: 2750
Inscription: Ven 05 Aoû 2005 à 08:50
Localisation: Yvelines

Re: Re-présentation de v480_be

Messagepar v480_be » Dim 22 Juin 2014 à 17:25

Merci pour votre accueil ... et pour vos premiers conseils. Nul doute que j'en aurai encore besoin :lol:

Pour les réparations, Steve m'a dit qu'il les faisait (tout ou partie, je n'en sais encore rien) sous garantie.

J'ai encore fait un petit tour avec la voiture aujourd'hui. Le moteur tourne rond mais je trouve que la voiture vibre un peu (trop) en roulant. Pneus avant à 1.7. Pas vérifié l'équilibrage des pneus ni la géométrie du train avant. Et vous, en roulant sur route "normale", ressentez-vous des vibrations au volant et/ou dans l'habitacle ?
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 437
Inscription: Dim 18 Aoû 2013 à 20:05

Re: Re-présentation de v480_be

Messagepar MARCUS » Dim 22 Juin 2014 à 17:38

Non pas de vibrations en roulant, au delà de la pression et de l'équilibrage il faut regarder l'age et le degré d'usure des pneumatiques. Un pneu ancien peut tout simplement être à l'origine d'inconfort notoire. :wink:
Avatar de l’utilisateur
MARCUS
 
Messages: 2750
Inscription: Ven 05 Aoû 2005 à 08:50
Localisation: Yvelines

Re: Re-présentation de v480_be

Messagepar Stainless » Dim 22 Juin 2014 à 21:24

1.7 c'est beacoup trop peu.. contre les vibrations on commence logiquement par un équilibrage des roues, et ensuite la géométrie ( des 4 roues !)
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20910
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Re-présentation de v480_be

Messagepar Andy » Lun 23 Juin 2014 à 07:58

Re-bienvenue sur le forum!
Image
Avatar de l’utilisateur
Andy
Heureux Propriétaire
Heureux Propriétaire
 
Messages: 189
Inscription: Mar 12 Avr 2005 à 08:01
Localisation: Oostrozebeke

Re: Re-présentation de v480_be

Messagepar v480_be » Mer 25 Juin 2014 à 08:07

Stainless, pourtant le mode d'emploi de la voiture stipule (de mémoire car je n'ai pas le document sous les yeux):
- 1,5 en condition "normale"
- 1,9 à "vitesse élevée"
En lisant cela, je me souviens avoir fait la moyenne => 1,7 !
Quelle est la pression correcte ?
Tant qu'à faire: je mets les arrières à 2,1. Correct :?: :wink:
Avatar de l’utilisateur
v480_be
Membre SW
Membre SW
 
Messages: 437
Inscription: Dim 18 Aoû 2013 à 20:05

Re: Re-présentation de v480_be

Messagepar doc.63 » Mer 25 Juin 2014 à 09:32

trop faible et dangereux !
2, à 2,2 avant
2,3 à 2,5 arrière
tu vas gagner en souplesse de direction, usure, consommation...
Avatar de l’utilisateur
doc.63
 
Messages: 4188
Inscription: Dim 04 Mar 2007 à 08:16
Localisation: Puy de dôme

Re: Re-présentation de v480_be

Messagepar LaurentC » Mer 25 Juin 2014 à 10:36

J'ai une question naïve, sur quoi tu te bases pour calculer les pressions que tu indiques et trouver celles d'origines dangereuses ? Car effectivement, la doc de la voiture préconise, à plusieurs endroits, 1.5-2 bars à l'avant suivant la conduite.
LaurentC
Membre SW
Membre SW
 
Messages: 1096
Inscription: Mer 02 Nov 2011 à 14:53
Localisation: Suisse

Suivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité