Mickealkeal, VIN 1745

Blogs des restaurations, présentation des nouveaux

Re: Mickealkeal, VIN 1745

Messagepar Kherns » Sam 30 Sep 2017 à 07:45

Hummm je dirai que non :lol:
Avatar de l’utilisateur
Kherns
Membre SW
Membre SW
 
Messages: 2282
Inscription: Lun 22 Avr 2013 à 14:49
Localisation: Bordeaux

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Sam 30 Sep 2017 à 09:36

j'ai eu ce genre d'experience, fais moi une photo.
il me semble aussi que sur certaines voitures, la levre du bouclier est montee en avant du support, et sur d'autres; en arriere.
( pour ma part, ça s'est fini au decapeur thermique pour redresser mais attention :roll: :lol: )
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Dim 01 Oct 2017 à 02:09

C'est ça que tu veux dire?

Image

J'ai touché à rien, c'était monté comme ça, et on voit bien l'emplacement des vis de fixation sur la partie polyuréthane, pas sur qu'on puisse le monter dans l'autre ses, j'imagine que ça doit être des griffes en métal prises à cheval sur la fibre, non?

Et en plus j'ai la cornière en alu pour le garder en forme à l’intérieur, comme à l'avant...

Comprends pas comment il a pu bouger comme ça... :shock:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Dim 01 Oct 2017 à 08:35

étant donné la forme des emplacements pour les vis ( prevus pour des ecrous griffes?), et le decrochement le long du bouclier, je me demande s'il n'était pas prévu de le monter derriere. ce qui serait bien pus propre.
bref.. j'ai eu le meme soucis que toi, et j'ai du chauffer au decapeur thermique.... encore une fois ... prudence !! on a vite fait de gondoler tout le reste .......
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Lun 02 Oct 2017 à 00:05

Tu l'avais laissé démonté un moment toi aussi?

Je vais voir ce que je peux faire, j'ai repris le taf et je vais avoir moins de temps pour bricoler maintenant...
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Lun 02 Oct 2017 à 08:19

non, pas démonté. ça travaille avec le temps et la chaleur
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Mar 03 Oct 2017 à 00:16

Ah si c'est à cause de la chaleur, alors je comprends!!! :P

Je vais voir ce que je peux faire en tout cas...
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Ven 09 Fév 2018 à 02:26

Je n'ai pas utilisé la voiture depuis un moment, mais j'ai un soucis au démarrage principalement: Au contact elle démarre direct au premier tour de clé, par contre dès qu'elle a démarré j'ai pas mal de difficultés à garder les tours, il faut que je la motive en accélérant, autrement elle cale. elle continue comme ça à brouter jusqu'à ce qu'elle commence à être un peu chaude, après ça va mieux...

Une idée??? :?:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar liquidsnake » Ven 09 Fév 2018 à 08:10

Un bon décrassage en montant vers la turbie? :lol:

Vin #3487 Trésorier SW

Avatar de l’utilisateur
liquidsnake
STAFF SW
STAFF SW
 
Messages: 1718
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Ven 09 Fév 2018 à 09:28

en effet ! si le symptome est soudain, ne touche à rien tant que tu ne l'as pas faite tourner et chauffer. les elements mecaniques du kjet se gomment quand on les laisse trop longtemps au repos ( doseur, injecteurs, regulateur de ralenti, ont besoin de coulisser librement ). et l'essence qui peut potentiellemnt tourner rapidement
mets un coup de degrippant dans le boisseau du regulateur de ralenti, ca ne fera pas de mal.
et si ça persiste, il faudra controler les pressions du WUR
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Mickealkeal, VIN 1745

Messagepar Michael » Ven 09 Fév 2018 à 10:38

Stainless a écrit:mets un coup de degrippant dans le boisseau du regulateur de ralenti, ca ne fera pas de mal.
On l'ouvre simplement et on y spray un coup?


Si ça persiste, voici un petit tableau bien fait qui te donnera qq pistes (désolé c'est un PDF à la base mais j'arrivais pas à le joindre...):
KJet.png
de Suisse VIN 6059, nov. 81 BVM
Avatar de l’utilisateur
Michael
Membre SW
Membre SW
 
Messages: 292
Inscription: Ven 09 Déc 2016 à 12:25
Localisation: CH - Lausanne

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Ven 09 Fév 2018 à 10:53

oui il suffit de déconnecter l'une des durits et mettre un coup de spray. avec le temps, le boisseau se grippe et la regulation de ralenti est un peu rugueuse. mais dans le cas de mike, ça manque un peu de gaz a froid. comme c'est soudain, c'est probablement jsute un petit soucis d'inaction ( un WUR derive dans le temps mais ne bouge pas d'un coup )
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Sam 10 Fév 2018 à 01:31

Ok, merci, je vais tester ça! Mais c'est vrai que je commence à les accumuler un peu, avec le démarrage à tiède qui pose toujours soucis... :roll:

liquidsnake a écrit:Un bon décrassage en montant vers la turbie? :lol:

Pourquoi, tu m'as vu??? :shock:
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar mickealkeal » Lun 12 Fév 2018 à 02:11

Stainless a écrit: un coup de degrippant dans le boisseau du regulateur de ralenti, ca ne fera pas de mal.

Bon, testé cette aprèm'!
Effectivement le moteur ne cale plus, et il n'y a plus besoin de le soutenir à froid. Il continue juste de brouter un peu à froid, mais dès qu'elle chauffe un peu ça cesse.

Merci Raph'! :D

Je pense tout de même que j'ai toujours un loup quelque part, et il va falloir le trouver...

Un truc que j'ai pas testé: Sais-tu ou on peut trouver un clapet anti-retour de pompe à essence?
Avatar de l’utilisateur
mickealkeal
Membre SW
Membre SW
 
Messages: 1274
Inscription: Mar 12 Avr 2005 à 12:24
Localisation: Monaco

Re: Mickealkeal, VIN 1745

Messagepar Stainless » Lun 12 Fév 2018 à 10:47

oui : dans les refs croisées !
( à condition d'avoir une pompe récente car sur celle d'origine, le clapet est intégré au col et ne se demonte pas ). sinon il existe effectivement des clapets à intercaler sur une. conduite souple. mais es tu sur 'avoir une perte de pression ?
Avatar de l’utilisateur
Stainless
STAFF SW
STAFF SW
 
Messages: 21094
Inscription: Jeu 07 Avr 2005 à 14:54

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité