Aventure - VIN 614

Blogs des restaurations, présentation des nouveaux

Re: Aventure - VIN 614

Messagepar Florent » Mar 28 Fév 2017 à 13:24

Sacré Xavier :lol:
Avatar de l’utilisateur
Florent
Membre SW
Membre SW
 
Messages: 3329
Inscription: Ven 15 Sep 2006 à 17:45
Localisation: Lille

Re: Aventure - VIN 614

Messagepar aventure » Lun 13 Mar 2017 à 19:49

C'est officiel VIN 614 a passé le "contrôle technique Suisse" le plus sévère de la galaxie :D :lol:
Ah oui c'est tous les 2 ans :evil:

Je me réjouis de payer tout ce petit monde ..... :?
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Aventure - VIN 614

Messagepar Domi » Lun 13 Mar 2017 à 20:04

Félicitation :P
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11838
Inscription: Ven 08 Avr 2005 à 12:31
Localisation: Isère (38)

Re: Aventure - VIN 614

Messagepar MarvinBerry27 » Lun 13 Mar 2017 à 22:04

cool !! :)
Dimitri
VIN#2738 - 08/81
Black / Automatic
Avatar de l’utilisateur
MarvinBerry27
Membre SW
Membre SW
 
Messages: 1840
Inscription: Dim 28 Oct 2012 à 10:59
Localisation: france (eure)

Re: Aventure - VIN 614

Messagepar Michael » Mar 14 Mar 2017 à 10:28

aventure a écrit:le plus sévère de la galaxie :D :lol:

Le plus sévère et assez incompétent! parfois on se croirait en France... :mrgreen:

Félécitation 8) , hâte de la voir!
Avatar de l’utilisateur
Michael
 
Messages: 174
Inscription: Ven 09 Déc 2016 à 11:25
Localisation: CH - Lausanne

Re: Aventure - VIN 614

Messagepar aventure » Ven 21 Juil 2017 à 22:48

Voilà 10 ans que je me suis inscrit :)

Que du bonheur après la sueur sous cette voiture. et pas fini

Merci à tous pour votre soutien morale et technique :wink:

Image
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Aventure - VIN 614

Messagepar Bastien-fma » Sam 22 Juil 2017 à 00:23

Joyeux Forumanniverssaire !!
Faudra penser à changer tes pneus arrière; ils ont l'air un peu vieux... :D
Avatar de l’utilisateur
Bastien-fma
Membre SW
Membre SW
 
Messages: 1728
Inscription: Ven 13 Aoû 2010 à 14:12
Localisation: 18000 Bourges

Re: Aventure - VIN 614

Messagepar maxbordeaux » Dim 30 Juil 2017 à 16:17

Content de t'avoir rencontré sur ce forum même si ton gros défaut est d'être Suisse ! :mrgreen:

Je lance les hostilités !!!!! :twisted:
"Hey Chuck, c’est Marvin... ton cousin Marvin Berry. Tu voulais un son nouveau, écoute ça !"
Avatar de l’utilisateur
maxbordeaux
Membre SW
Membre SW
 
Messages: 636
Inscription: Dim 30 Mar 2014 à 23:03

Re: Aventure - VIN 614

Messagepar aventure » Sam 23 Sep 2017 à 20:45

Voici le début de mon problème commenté sur FB.

Pourquoi ma voiture fonctionne très bien et cale après 25 minutes, ne redémarre plus après ? Elle redémarre après 40 minutes est c'est le même cirque ensuite :(
J'ai aussi remarqué que j'ai pas de jus après qu'elle cale au niveau de la pompe à essence contact allumé.
J'ai changé la pompe à essence et le RPM Fuel Pump Relay, la tête d'allumeur et le rotor.
Merci pour votre aide, je passe par FB par urgence ;)


J'ai donc contrôler mon réservoir et nettoyer après 5 ans :o :shock:

Du caoutchouc et du slim :?

https://photos.app.goo.gl/t46UQsZoQIOR4uBx2

La jauge de de Hervey à un joint en liège qui est collé, et la colle ne fait des miracles, elle fond avec les vapeurs et ce dissous dans le réservoir,
pour le caoutchouc c'est de ma faute ....mauvais idée de joint le le tuyau de retour dans la chaussette :oops:

Mai rien ne change le voiture coupe après 26 minutes

Il me reste la seconde solution proposée par Fabien et Raph:

Quand tu es sur que la pompe tourne, vérifie que tu as de l'allumage en branchant une bougie libre. Si tu n'as pas d'étincelle le coupable est le capteur à effet hall dans l'allumeur.

Vous me confirmer cette pièces ?

http://www.delorean.eu/catalog/product_info.php?cPath=19_26_58&products_id=58015&osCsid=dqivmof82akalv72atrj2cou12

Merci
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Aventure - VIN 614

Messagepar Stainless » Dim 24 Sep 2017 à 11:33

maintenant que le circuit d'alim est propre, es tu sur que la pompe tourne ?
car avant de changer quoi que ce soit, il te faut determiner si ton probleme est du a une coupure d'alimentation ou une coupure d'allumage.
donc, commence par shunter le relais tachymetrique pour forcer la pompe, et verifier grace au plateau sonde que tu as bien de la pression aux injecteurs. toute cette colle a pu colmater aussi le filtre en ligne, ou le doseur
ensuite essayer de demarrer tout en ayant branché une bougie libre sur un des cables, afin de verifier s'il ya une etincelle.
avant de suspecter l'allumeur, controler :
1- la tension en entree et sortie de ballast
2- la tension a la bobine ( entre le + et une masse )

pas la peine de changer la piece que tu montres, le probleme vient le plsu souvent du capteur hall ( un petit capteur au bout du fil de l'allumeur )
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20945
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Aventure - VIN 614

Messagepar aventure » Sam 30 Sep 2017 à 22:14

Bon alors elle reste fidèle à une coupure après 25 minutes, les valeurs au ballast sont normal entrée et sortie dans les 11.2v, la bobine MSD donne 10v.

J'ai testé ce matin après la panne avec un bougie collée au cache culbu pour faire masse, il n'y a pas d'étincelle :roll:

Une idée de pièce a changé ?
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Aventure - VIN 614

Messagepar Stainless » Dim 01 Oct 2017 à 07:44

ça reste faible comme tension ( tu devrais avoir plus en entrée) mais bon, on va faire avec.
je miserais pour le capteur hall , ce genre de coupure intempestive est caracteristique. il tient simplement sur le cote de l'allumeur par une petite vis, tu peux le changer sans demontage complet. dans un premier temps, demande si qqun a un allumeur en rab afin d'echanger juste le capteur. si c'est bien le coupable, tu peux en trouver neuf ou d'occasion.

ps. t'as encore l'ecu d'origine ?
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20945
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Aventure - VIN 614

Messagepar aventure » Dim 01 Oct 2017 à 09:48

Oui j'ai toujours l'ecu d'origine et aussi une version moderne de celui-ci avec lequel j'ai roulé plus d'une année avec.
Par précaution j'ai rebranché celui d'origine.

Le capteur Hall c'est lequel dans cette liste ?
Par précaution je devrais changer autre chose ?

http://www.delorean.eu/catalog/product_info.php?cPath=19_26_58&products_id=58011&osCsid=sord0ekihphhegni8mcnhgts33

Merci :wink:
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

Re: Aventure - VIN 614

Messagepar Stainless » Dim 01 Oct 2017 à 10:08

102688.
le 102688c n'est que la prise. étant donné le prix, essaie d'abord d'en trouver un pour permuter et s'assurer que c'est bien le fautif. ensuite, il est toujours possible d'en trouver d'occasion
Avatar de l’utilisateur
Stainless
Membre SW
Membre SW
 
Messages: 20945
Inscription: Jeu 07 Avr 2005 à 13:54

Re: Aventure - VIN 614

Messagepar aventure » Jeu 12 Oct 2017 à 21:45

Merci Raph et Fabien, elle est de retour sur la route avec plus de 25 minutes d'utilisation :lol:

Le truc malade :roll:
Image
[img]

Image
https://photos.google.com/photo/AF1QipP ... 8gCMBnSG7A[/img]

Après 2 sorties de l'admissions parce l'allumage était décalé lors du premier essais (je suis un pro maintenant en 30 minutes)
Image

et nettoyage du réservoir d’essence
Image
changement complet de l'allumage (pour pas revenir dessus) des durites parce qu'elles en avaient besoin
ainsi que des banjos.


Je me demande encore quelle future merde elle va encore me faire :evil: :wink:
Avatar de l’utilisateur
aventure
 
Messages: 6118
Inscription: Dim 22 Juil 2007 à 22:45
Localisation: Helvetie

PrécédenteSuivante

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité