Michel 67 vin 10814

Blogs des restaurations, présentation des nouveaux

Re: Michel 67 vin 10814

Messagepar Michel67 » Dim 23 Aoû 2015 à 19:17

SSCN0662[1].JPG
Hello tous le monde :D
ça fait qq temps que les fuites d'huile s'aggravait. J'ai commencé par les plus simple; les joints spi de sortie de boite. J'ai pris les dimensions sur le H.T. et je suis allé chez RENAULT. J'ai aussi pris les 2 joints toriques. C'est impeccable. Je mettrais les références sur le H.T. réfection des sorties de boite.
+ nettoyage des carter de boite, embrayage et moteur. Apres une 100ène de miles, ça reste propre. Le joint spi vilebrequin derrière le volant moteur parait bon.
Michel67
Membre SW
Membre SW
 
Messages: 402
Inscription: Mer 10 Déc 2008 à 17:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar liquidsnake » Dim 23 Aoû 2015 à 19:54

On aurai pu faire la mienne en même temps :D
Avatar de l’utilisateur
liquidsnake
Membre SW
Membre SW
 
Messages: 1616
Inscription: Jeu 27 Mar 2008 à 16:32
Localisation: Bas rhin (67)

Re: Michel 67 vin 10814

Messagepar Michel67 » Dim 23 Aoû 2015 à 20:22

On vat faire :D :D
J'ai mis une petite journée à le faire. En y allant tranquillement.
Michel67
Membre SW
Membre SW
 
Messages: 402
Inscription: Mer 10 Déc 2008 à 17:05
Localisation: Bas-Rhin (67)

Re: Michel 67 vin 10814

Messagepar Michel67 » Lun 01 Mai 2017 à 17:25

Bonjour tout le monde.

ça fessait longtemps que j'ai pas mis de nouvelles de 10814. Elle fonctionnait bien depuis mes derniers messages.
Mais ( c'est une Delo ) , en automne, du jour au lendemain ça allait plus. Elle tournait comme une patate.
Apres des recherches, des contrôles, et tout et tout, collecteur échappement cyl 2et3 froid. Donc changement
bougies et câbles. En plus le corps de l'allumeur était fissuré et de travers. Une fois dehors, il ne tournait plus
à la main. Heureusement ED avait un occasion. J'ai aussi changé les injecteurs. Maintenant elle démarre bien à chaud.
En fin de compte c’était ça mon pb de démarrage à chaud depuis des années.
APRES :( bruit de fuites sur l’échappement. :( Et entre temps en décembre, pose d'une prothèse au genoux.
Maintenant recherche de fuites. mais avec quoi :?:
:idea: une machine à fumer des apiculteurs

DSCN0714[1].JPG
[attachment=0]DSCN0714[1].JPG[/attachment

Joints Cyl 1 et 4 hs.les pires.


J'avais de la chance démontage ok sauf un goujon cassé au cyl 1 mais assez long pour mètre un écrou sans rondelle.

Sablage des collecteurs + refaire la surface des 4 plans, un peux oxydé , de celui coté droit.

Là maintenant elle fonctionne bien et fait un beau bruit. Croissons les doigts :D
Encore une chose j'ai calé l'allumeur sur 15° au lieu de 13° j'ai l'impression que ça marche mieux.

PS: l'ordre des photos est inversé et pas à leur place. sais pas vraiment comment faire :(
Fichiers joints
DSCN0716[1].JPG
DSCN0715[1].JPG
DSCN0709[1].JPG
DSCN0710[1].JPG
Michel67
Membre SW
Membre SW
 
Messages: 402
Inscription: Mer 10 Déc 2008 à 17:05
Localisation: Bas-Rhin (67)

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité