Domi

Blogs des restaurations, présentation des nouveaux

Re: Domi

Messagepar Domi » Jeu 10 Aoû 2017 à 14:58

Afin de partir sur de bonne base, je vais changer ma sonde lambda qui date de 1999 après vérification....
DSCN4258.JPG

Et en attente d'un oxymètre acheté chez Summit pour compléter le DWell et je devrais être bon pour faire mes réglages, enfin j'espère :mrgreen:
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Joedjd » Jeu 10 Aoû 2017 à 15:12

Fait les réglages sonde débranchée et quand tu as le bon ratio branche la. Sinon c'est inreglable ET surtout tu vas la flinguer
joffrey : VIN 16142 - 08.1982

Pleasanton-CA / Paris-FR : 14800 km
Joedjd
Membre SW
Membre SW
 
Messages: 2697
Inscription: Ven 22 Mar 2013 à 13:50
Localisation: PARIS 18e

Re: Domi

Messagepar Domi » Jeu 10 Aoû 2017 à 17:30

Pourtant dans ce how-to, elle est connectée lors du test ??
viewtopic.php?f=36&t=711
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Mar 15 Aoû 2017 à 15:40

Donc, nouveau réglage sonde lambda débranché pour l'instant
DSCN4259.JPG

DSCN4260.JPG

DSCN4261.JPG

Par contre en actionnant le micro switch je suis hors de la valeur de 60%
DSCN4262.JPG

DSCN4263.JPG

Sinon, après ajustement ca me parait correct
DSCN4264.JPG

DSCN4265.JPG

Pour l'instant, impossible de démonter l'ancienne sonde, qui une fois remplacée par une neuve, me permettra de voir avec l'oxymètre où j'en suis.
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Mar 15 Aoû 2017 à 16:14

Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar liquidsnake » Mar 15 Aoû 2017 à 21:09

Normalement sonde débranchée la vanne de cadence ne se met elle pas d'office à 50% de plage de fonctionnement ? Tu avais d'autres valeurs du coup sur ton dwell?
Avatar de l’utilisateur
liquidsnake
Membre SW
Membre SW
 
Messages: 1601
Inscription: Jeu 27 Mar 2008 à 17:32
Localisation: Bas rhin (67)

Re: Domi

Messagepar Domi » Mar 15 Aoû 2017 à 21:48

Théoriquement non, afin justement d'effectuer ce réglage.
J'étais à environ 40% au dwell
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Dim 20 Aoû 2017 à 18:24

Finalement, niveau richesse je suis encore trop haut :(
DSCN4273.JPG
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Re: Domi

Messagepar Domi » Mar 22 Aoû 2017 à 19:33

Toujours dans mes réglages, c'est vraiment juste a ajuster :x
DSCN4274.JPG

DSCN4275.JPG

DSCN4276.JPG

https://youtu.be/o_x_XHcKPsw
Avatar de l’utilisateur
Domi
Membre SW
Membre SW
 
Messages: 11760
Inscription: Ven 08 Avr 2005 à 13:31
Localisation: Isère (38)

Précédente

Retourner vers Présentation

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité